<!doctype html><html lang="en"><head><title data-react-helmet="true">Climate in Ottawa County, Michigan | USAFacts</title><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge" /><meta data-react-helmet="true" charSet="utf-8" /><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1" /><meta data-react-helmet="true" name="msapplication-TileColor" content="#E3007D" /><meta data-react-helmet="true" name="theme-color" content="#E3007D" /><meta data-react-helmet="true" name="keywords" content="environment, climate, climate, " /><meta data-react-helmet="true" name="twitter:site" content="@usafacts" /><meta data-react-helmet="true" name="twitter:title" content="Climate in Ottawa County, Michigan" /><meta data-react-helmet="true" name="twitter:description" content="Ottawa County, Michigan has experienced a variety of weather since 1900, impacting people, communities, and geographies. Track monthly data on how Ottawa County experiences severe weather, including precipitation and temperature." /><meta data-react-helmet="true" name="twitter:creator" content="@usafacts" /><meta data-react-helmet="true" name="twitter:image" content="https://static.usafacts.org/public/images/issues-experiences/climate/Weather_Map%20Article%20Image.jpg" /><meta data-react-helmet="true" property="fb:admins" content="Facebook numberic ID" /><meta data-react-helmet="true" property="og:site_name" content="USAFacts" /><meta data-react-helmet="true" property="og:image:width" content="1600" /><meta data-react-helmet="true" property="og:image:height" content="900" /><meta data-react-helmet="true" property="og:locale" content="en" /><meta data-react-helmet="true" property="twitter:site" content="@usafacts" /><meta data-react-helmet="true" name="description" content="Ottawa County, Michigan has experienced a variety of weather since 1900, impacting people, communities, and geographies. Track monthly data on how Ottawa County experiences severe weather, including precipitation and temperature." /><meta data-react-helmet="true" name="robots" content="max-snippet:-1" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><meta data-react-helmet="true" property="og:title" content="Climate in Ottawa County, Michigan" /><meta data-react-helmet="true" property="og:description" content="Ottawa County, Michigan has experienced a variety of weather since 1900, impacting people, communities, and geographies. Track monthly data on how Ottawa County experiences severe weather, including precipitation and temperature." /><meta data-react-helmet="true" property="og:type" content="article" /><meta data-react-helmet="true" property="og:url" content="/issues/climate/state/michigan#climate" /><meta data-react-helmet="true" property="og:image" content="https://static.usafacts.org/public/images/issues-experiences/climate/Weather_Map%20Article%20Image.jpg" /><meta data-react-helmet="true" property="og:image:alt" content="Climate in Ottawa County, Michigan" /><meta data-react-helmet="true" property="twitter:title" content="Climate in Ottawa County, Michigan" /><meta data-react-helmet="true" property="twitter:description" content="Ottawa County, Michigan has experienced a variety of weather since 1900, impacting people, communities, and geographies. Track monthly data on how Ottawa County experiences severe weather, including precipitation and temperature." /><meta data-react-helmet="true" property="twitter:image" content="https://static.usafacts.org/public/images/issues-experiences/climate/Weather_Map%20Article%20Image.jpg" /><meta data-react-helmet="true" property="article:published_time" content="2022-11-02T01:27:03.750Z" /><meta data-react-helmet="true" property="article:modified_time" content="2022-11-02T01:27:03.750Z" /><meta data-react-helmet="true" property="article:section" content="environment" /><meta data-react-helmet="true" property="article:tag" content="environment" /><link rel="preload" href="/frontend-issues/static/js/react.8a82a2a5.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/material-ui-node_modules_material-ui_core_esm_A.f85579b4.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/material-ui-node_modules_material-ui_core_esm_H.7d7f56c6.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/material-ui-node_modules_material-ui_icons_A.f0956f81.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/material-ui-node_modules_material-ui_icons_esm_B.b27cdb63.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/material-ui-node_modules_material-ui_icons_esm_E.e6c8ee7c.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/material-ui-node_modules_material-ui_icons_esm_H.d5e1afde.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/material-ui-node_modules_material-ui_icons_esm_M.e2a14fca.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/material-ui-node_modules_material-ui_icons_esm_S.60254c85.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/material-ui-node_modules_material-ui_icons_e.3a7abd50.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/material-ui-node_modules_material-ui_l.0b52edfa.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/usafacts-utils-static.ccc2b554.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/usafacts.bbc7a20e.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/client-i.5395bc77.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/client-node_modules_datadog_browser-c.71e0fce8.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/client-node_modules_date-fns_esm__.7f952cad.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/client-node_modules_d.dbc117c7.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/client-node_modules_i.64c09d96.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/client-n.cde121f3.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/baddies.b26d8acb.chunk.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/usafacts-visuals-static.4522c3b2.chunk.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/issues-dempop-node_modules_c.7468ff49.chunk.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/issues-dempop-n.932e1885.chunk.js" as="script" type="application/javascript" /><link rel="preload" href="/frontend-issues/static/js/issues-dempop-src_views_Issues_C.bbf43c16.chunk.js" as="script" type="application/javascript" /><link data-react-helmet="true" rel="manifest" href="/app.webappmanifest" /><link data-react-helmet="true" rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" /><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="RSS" href="/rss/" /><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="SNS" href="/sns/" /><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://staticweb.usafacts.org/static/favicon/apple-touch-icon.png" /><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://staticweb.usafacts.org/static/favicon/favicon-32x32.png" /><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://staticweb.usafacts.org/static/favicon/favicon-16x16.png" /><link data-react-helmet="true" rel="mask-icon" href="https://staticweb.usafacts.org/static/favicon/safari-pinned-tab.svg" color="#E3007D" /><link data-react-helmet="true" rel="canonical" href="/issues/climate/state/michigan#climate" /><script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"http://usafacts.org","name":"USAFacts","areaServed":"United States","duns":"4d9afcf0ebf27bc3f1e5a8294d285c80","email":"info@usafacts.org","url":"https://usafacts.org","logo":{"@type":"ImageObject","url":"https://staticweb.usafacts.org/media/images/White_house.width-1600.jpg"},"founder":"Steve Ballmer","legalName":"USAFacts Institute","memberOf":{"@context":"https://schema.org","@type":"Organization","@id":"https://www.ballmergroup.org/","name":"Ballmer Group","areaServed":"United States","url":"https://www.ballmergroup.com","logo":{"@type":"ImageObject","url":"https://static1.squarespace.com/static/5a1340ef914e6bf3c0764c0c/t/5dbb4885de62ca18968da164/1582662729455/?format=1500w"},"founder":"Steve Ballmer","legalName":"Ballmer Giving LLC"}}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","author":{"@context":"https://schema.org","@type":"Organization","@id":"http://usafacts.org","name":"USAFacts","areaServed":"United States","duns":"4d9afcf0ebf27bc3f1e5a8294d285c80","email":"info@usafacts.org","url":"https://usafacts.org","logo":{"@type":"ImageObject","url":"https://staticweb.usafacts.org/media/images/White_house.width-1600.jpg"},"founder":"Steve Ballmer","legalName":"USAFacts Institute","memberOf":{"@context":"https://schema.org","@type":"Organization","@id":"https://www.ballmergroup.org/","name":"Ballmer Group","areaServed":"United States","url":"https://www.ballmergroup.com","logo":{"@type":"ImageObject","url":"https://static1.squarespace.com/static/5a1340ef914e6bf3c0764c0c/t/5dbb4885de62ca18968da164/1582662729455/?format=1500w"},"founder":"Steve Ballmer","legalName":"Ballmer Giving LLC"}},"url":"https://usafacts.org","potentialAction":{"@type":"SearchAction","target":"https://usafacts.org/search/?query={search_term_string}","query-input":"required name=search_term_string"}}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Climate","item":"https://usafacts.org/issues/climate"},{"@type":"ListItem","position":1,"name":"Michigan","item":"https://usafacts.org/issues/climate/state/michigan"},{"@type":"ListItem","position":2,"name":"Ottawa County","item":"https://usafacts.org//issues/climate/state/michigan/county/ottawa-county"}],"numberOfItems":0}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","mainEntityOfPage":{"@type":"WebPage","@id":"https://usafacts.org/issues/climate/state/michigan#climate"},"name":"Climate in Ottawa County, Michigan","description":"Ottawa County, Michigan has experienced a variety of weather since 1900, impacting people, communities, and geographies. Track monthly data on how Ottawa County experiences severe weather, including precipitation and temperature.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"url":"https://usafacts.org/issues/climate/state/michigan#climate"}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"Climate in Ottawa County, Michigan","description":"Ottawa County, Michigan has experienced a variety of weather since 1900, impacting people, communities, and geographies. Track monthly data on how Ottawa County experiences severe weather, including precipitation and temperature.","datePublished":"2022-11-02T01:27:03.750Z","dateModified":"2022-11-02T01:27:03.750Z","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"url":"/issues/climate/state/michigan#climate","image":"https://static.usafacts.org/public/images/issues-experiences/climate/Weather_Map%20Article%20Image.jpg","author":{"@type":"Person","name":"USAFacts","givenName":"USAFacts","url":"https://usafacts.org"},"publisher":{"@context":"https://schema.org","@type":"Organization","@id":"http://usafacts.org","name":"USAFacts","areaServed":"United States","duns":"4d9afcf0ebf27bc3f1e5a8294d285c80","email":"info@usafacts.org","url":"https://usafacts.org","logo":{"@type":"ImageObject","url":"https://staticweb.usafacts.org/media/images/White_house.width-1600.jpg"},"founder":"Steve Ballmer","legalName":"USAFacts Institute","memberOf":{"@context":"https://schema.org","@type":"Organization","@id":"https://www.ballmergroup.org/","name":"Ballmer Group","areaServed":"United States","url":"https://www.ballmergroup.com","logo":{"@type":"ImageObject","url":"https://static1.squarespace.com/static/5a1340ef914e6bf3c0764c0c/t/5dbb4885de62ca18968da164/1582662729455/?format=1500w"},"founder":"Steve Ballmer","legalName":"Ballmer Giving LLC"}},"mainEntityOfPage":"/issues/climate/state/michigan#climate","inLanguage":"en-US","copyrightYear":2022,"isAccessibleForFree":true}</script><style id="jss-server-side">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</style><link rel="stylesheet" href="/frontend-issues/static/css/issues-dempop-node_modules_usafacts_frontend-library-darkhorse_src_components_C.93e812b7.chunk.css" /><link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@200;400;600;700&amp;display=swap" rel="stylesheet" /><link href="https://fonts.googleapis.com/css2?family=Source+Serif+Pro:wght@200;400;600;700&amp;display=swap" rel="stylesheet" /><script nonce="172e4a75-a9be-4020-9ad5-4720a6954ad9">(function(w,d){!function(Z,_,ba,bb){Z.zarazData=Z.zarazData||{};Z.zarazData.executed=[];Z.zaraz={deferred:[],listeners:[]};Z.zaraz.q=[];Z.zaraz._f=function(bc){return function(){var bd=Array.prototype.slice.call(arguments);Z.zaraz.q.push({m:bc,a:bd})}};for(const be of["track","set","debug"])Z.zaraz[be]=Z.zaraz._f(be);Z.zaraz.init=()=>{var bf=_.getElementsByTagName(bb)[0],bg=_.createElement(bb),bh=_.getElementsByTagName("title")[0];bh&&(Z.zarazData.t=_.getElementsByTagName("title")[0].text);Z.zarazData.x=Math.random();Z.zarazData.w=Z.screen.width;Z.zarazData.h=Z.screen.height;Z.zarazData.j=Z.innerHeight;Z.zarazData.e=Z.innerWidth;Z.zarazData.l=Z.location.href;Z.zarazData.r=_.referrer;Z.zarazData.k=Z.screen.colorDepth;Z.zarazData.n=_.characterSet;Z.zarazData.o=(new Date).getTimezoneOffset();Z.zarazData.q=[];for(;Z.zaraz.q.length;){const bl=Z.zaraz.q.shift();Z.zarazData.q.push(bl)}bg.defer=!0;for(const bm of[localStorage,sessionStorage])Object.keys(bm||{}).filter((bo=>bo.startsWith("_zaraz_"))).forEach((bn=>{try{Z.zarazData["z_"+bn.slice(7)]=JSON.parse(bm.getItem(bn))}catch{Z.zarazData["z_"+bn.slice(7)]=bm.getItem(bn)}}));bg.referrerPolicy="origin";bg.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(Z.zarazData)));bf.parentNode.insertBefore(bg,bf)};["complete","interactive"].includes(_.readyState)?zaraz.init():Z.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head><body><div id="root"><div class="MuiContainer-root MuiContainer-disableGutters"><div class="jss1"><div class="MuiContainer-root jss4  MuiContainer-disableGutters MuiContainer-maxWidthXl"><header class="MuiPaper-root MuiAppBar-root MuiAppBar-positionSticky MuiAppBar-colorPrimary jss2 MuiPaper-elevation0"><div class="MuiToolbar-root MuiToolbar-regular jss13"><a href="#" class="jss5"><svg class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></a><div class="jss11"><a href="/"><svg viewBox="0 0 162 20" xmlns="http://www.w3.org/2000/svg" class="jss12"><title>USAFacts</title><desc>USAFacts</desc><g fill="#015193"><path d="M1.772.523v10.746c0 2.088.533 3.728 1.58 4.872 1.056 1.15 2.54 1.734 4.411 1.734 1.834 0 3.294-.56 4.34-1.663.984-1.038 1.51-2.538 1.566-4.463l.004-.344V.523h1.772v10.72c0 2.656-.703 4.718-2.088 6.126-1.387 1.406-3.287 2.119-5.647 2.119-2.344 0-4.234-.709-5.62-2.107C.77 16.05.068 14.163.004 11.768L0 11.405V.523h1.772zM28.844.25c2.27 0 4.326.66 6.119 1.963l.296.223-1.022 1.361C32.567 2.48 30.735 1.81 28.79 1.81c-1.249 0-2.274.311-3.044.924-.787.624-1.184 1.418-1.184 2.363 0 1.017.385 1.826 1.144 2.404.744.567 2.105 1.06 4.157 1.503 2.114.464 3.67 1.115 4.626 1.932.938.803 1.414 1.913 1.414 3.299 0 1.565-.59 2.838-1.75 3.785-1.172.956-2.703 1.441-4.549 1.441-2.672 0-5.097-.886-7.213-2.635l-.287-.244 1.09-1.291c.974.869 1.969 1.522 2.96 1.943 1.038.444 2.225.667 3.532.667 1.304 0 2.373-.32 3.177-.95.823-.64 1.24-1.481 1.24-2.5 0-.998-.372-1.797-1.103-2.376-.716-.567-2.019-1.04-3.981-1.45-2.203-.48-3.815-1.131-4.791-1.933-.955-.784-1.44-1.93-1.44-3.405 0-1.46.571-2.674 1.698-3.61C25.622.731 27.087.25 28.845.25zM51.35.388l8.486 18.801h-1.898l-2.174-4.92-.05-.11H45.137l-2.251 5.03h-1.79L49.582.388h1.768zM116.228 0c3.362 0 5.423 1.084 7.105 2.681l.186.18-2.588 2.993c-1.427-1.298-2.88-2.092-4.73-2.092-3.043 0-5.255 2.473-5.358 5.547l-.004.226v.052c0 3.179 2.193 5.827 5.363 5.827 2.011 0 3.281-.768 4.654-1.986l.206-.186 2.59 2.623c-1.903 2.038-4.016 3.309-7.582 3.309-5.349 0-9.345-4.067-9.481-9.26l-.004-.274v-.053c0-5.27 3.963-9.587 9.643-9.587zm37.993.054c2.695 0 4.994.848 6.87 2.357l-2.113 3.072c-1.64-1.139-3.25-1.828-4.81-1.828-1.558 0-2.377.716-2.377 1.616v.052c0 1.219.793 1.616 3.99 2.437 3.75.98 5.864 2.33 5.864 5.561v.054c0 3.68-2.8 5.748-6.79 5.748-2.8 0-5.627-.98-7.846-2.968l2.405-2.887c1.664 1.378 3.408 2.251 5.52 2.251 1.666 0 2.669-.66 2.669-1.747v-.053c0-1.033-.634-1.564-3.725-2.357-3.725-.954-6.129-1.986-6.129-5.667v-.053c0-3.364 2.694-5.588 6.472-5.588zM81.934.319v3.707H71.92v3.946h8.823v3.708H71.92v7.176h-4.069V.32h14.082zM95.488.187l7.925 18.669H99.16l-1.691-4.157h-7.82l-1.69 4.157H83.81L91.737.187h3.75zm47.74.132v3.76h-5.626v14.778h-4.068V4.079h-5.628V.319h15.322zM50.44 2.245l-4.511 10.09-.116.262h9.225L50.44 2.245zm43.12 2.84l-2.457 6.012h4.913L93.56 5.085z" fill-rule="evenodd"></path></g></svg></a></div><div class="jss9 jss3"><div class="MuiTabs-root jss7"><div class="MuiTabs-scroller MuiTabs-fixed" style="overflow:hidden"><div aria-label="main website navigation" class="MuiTabs-flexContainer jss10" role="tablist"><a class="MuiButtonBase-root MuiTab-root jss6 MuiTab-textColorInherit" tabindex="-1" aria-disabled="false" role="tab" aria-selected="false" href="/issues/"><span class="MuiTab-wrapper">Issues</span></a><a class="MuiButtonBase-root MuiTab-root jss6 MuiTab-textColorInherit" tabindex="-1" aria-disabled="false" role="tab" aria-selected="false" href="/data/"><span class="MuiTab-wrapper">Data</span></a><a class="MuiButtonBase-root MuiTab-root jss6 MuiTab-textColorInherit" tabindex="-1" aria-disabled="false" role="tab" aria-selected="false" href="/reports/"><span class="MuiTab-wrapper">Reports</span></a></div></div></div><div class="MuiTabs-root"><div class="MuiTabs-scroller MuiTabs-fixed" style="overflow:hidden"><div aria-label="main website navigation" class="MuiTabs-flexContainer jss10" role="tablist"><a class="MuiButtonBase-root MuiTab-root jss6 jss8 MuiTab-textColorInherit" tabindex="-1" aria-disabled="false" role="tab" aria-selected="false" id="https://usafacts.org/data-projects/2022-midterm-map-header_featured" href="https://usafacts.org/data-projects/2022-midterm-map"><span class="MuiTab-wrapper">Midterm Map</span></a><a class="MuiButtonBase-root MuiTab-root jss6 jss8 MuiTab-textColorInherit" tabindex="-1" aria-disabled="false" role="tab" aria-selected="false" id="https://usafacts.org/issues/climate-header_featured" href="https://usafacts.org/issues/climate"><span class="MuiTab-wrapper">Climate</span></a></div></div></div></div><div class="jss64"><div class="jss65"><div class="jss68"><svg class="MuiSvgIcon-root jss69" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg><input id="search-input" value="" class="jss66" placeholder="Search for issues, topics, states, etc..." /></div></div></div></div></header><div class="jss14 "></div></div><div class="jss52 jss3 "><div class="jss53 "><div class="jss54"><a href="/"><svg viewBox="0 0 162 20" xmlns="http://www.w3.org/2000/svg" class="jss12"><title>USAFacts</title><desc>USAFacts</desc><g fill="#015193"><path d="M1.772.523v10.746c0 2.088.533 3.728 1.58 4.872 1.056 1.15 2.54 1.734 4.411 1.734 1.834 0 3.294-.56 4.34-1.663.984-1.038 1.51-2.538 1.566-4.463l.004-.344V.523h1.772v10.72c0 2.656-.703 4.718-2.088 6.126-1.387 1.406-3.287 2.119-5.647 2.119-2.344 0-4.234-.709-5.62-2.107C.77 16.05.068 14.163.004 11.768L0 11.405V.523h1.772zM28.844.25c2.27 0 4.326.66 6.119 1.963l.296.223-1.022 1.361C32.567 2.48 30.735 1.81 28.79 1.81c-1.249 0-2.274.311-3.044.924-.787.624-1.184 1.418-1.184 2.363 0 1.017.385 1.826 1.144 2.404.744.567 2.105 1.06 4.157 1.503 2.114.464 3.67 1.115 4.626 1.932.938.803 1.414 1.913 1.414 3.299 0 1.565-.59 2.838-1.75 3.785-1.172.956-2.703 1.441-4.549 1.441-2.672 0-5.097-.886-7.213-2.635l-.287-.244 1.09-1.291c.974.869 1.969 1.522 2.96 1.943 1.038.444 2.225.667 3.532.667 1.304 0 2.373-.32 3.177-.95.823-.64 1.24-1.481 1.24-2.5 0-.998-.372-1.797-1.103-2.376-.716-.567-2.019-1.04-3.981-1.45-2.203-.48-3.815-1.131-4.791-1.933-.955-.784-1.44-1.93-1.44-3.405 0-1.46.571-2.674 1.698-3.61C25.622.731 27.087.25 28.845.25zM51.35.388l8.486 18.801h-1.898l-2.174-4.92-.05-.11H45.137l-2.251 5.03h-1.79L49.582.388h1.768zM116.228 0c3.362 0 5.423 1.084 7.105 2.681l.186.18-2.588 2.993c-1.427-1.298-2.88-2.092-4.73-2.092-3.043 0-5.255 2.473-5.358 5.547l-.004.226v.052c0 3.179 2.193 5.827 5.363 5.827 2.011 0 3.281-.768 4.654-1.986l.206-.186 2.59 2.623c-1.903 2.038-4.016 3.309-7.582 3.309-5.349 0-9.345-4.067-9.481-9.26l-.004-.274v-.053c0-5.27 3.963-9.587 9.643-9.587zm37.993.054c2.695 0 4.994.848 6.87 2.357l-2.113 3.072c-1.64-1.139-3.25-1.828-4.81-1.828-1.558 0-2.377.716-2.377 1.616v.052c0 1.219.793 1.616 3.99 2.437 3.75.98 5.864 2.33 5.864 5.561v.054c0 3.68-2.8 5.748-6.79 5.748-2.8 0-5.627-.98-7.846-2.968l2.405-2.887c1.664 1.378 3.408 2.251 5.52 2.251 1.666 0 2.669-.66 2.669-1.747v-.053c0-1.033-.634-1.564-3.725-2.357-3.725-.954-6.129-1.986-6.129-5.667v-.053c0-3.364 2.694-5.588 6.472-5.588zM81.934.319v3.707H71.92v3.946h8.823v3.708H71.92v7.176h-4.069V.32h14.082zM95.488.187l7.925 18.669H99.16l-1.691-4.157h-7.82l-1.69 4.157H83.81L91.737.187h3.75zm47.74.132v3.76h-5.626v14.778h-4.068V4.079h-5.628V.319h15.322zM50.44 2.245l-4.511 10.09-.116.262h9.225L50.44 2.245zm43.12 2.84l-2.457 6.012h4.913L93.56 5.085z" fill-rule="evenodd"></path></g></svg></a></div><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss55" tabindex="0" type="button" role="link"><span class="MuiButton-label">Issues<span class="MuiButton-endIcon MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg></span></span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss55" tabindex="0" type="button" role="link"><span class="MuiButton-label">Data<span class="MuiButton-endIcon MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg></span></span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss55" tabindex="0" type="button" role="link"><span class="MuiButton-label">Reports<span class="MuiButton-endIcon MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg></span></span></button><nav class="jss56"><a class="jss57" href="https://usafacts.org/data-projects/2022-midterm-map"><span>Midterm Map</span></a><a class="jss57" href="https://usafacts.org/issues/climate"><span>Climate</span></a></nav><nav class="jss58"><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss59 MuiTypography-colorPrimary" href="/about-usafacts/">About USAFacts</a><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss59 MuiTypography-colorPrimary" href="/faq/">FAQ</a><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss59 MuiTypography-colorPrimary" href="/data-sources/">Data Sources</a><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss59 MuiTypography-colorPrimary" href="/principles/">Principles</a><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss59 MuiTypography-colorPrimary" href="/how-to-cite-usafacts/">Citing USAFacts</a><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss59 MuiTypography-colorPrimary" href="/press-releases/">Press Releases</a><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss59 MuiTypography-colorPrimary" href="/in-the-news/">In the News</a><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss59 MuiTypography-colorPrimary" href="/videos/">Videos</a><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss59 MuiTypography-colorPrimary" href="/contact-us/">Contact Us</a></nav></div><div class="jss60"><div class="jss61"><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss62" tabindex="0" type="button" role="navigation" aria-label="Go Back"><span class="MuiButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M11.67 3.87L9.9 2.1 0 12l9.9 9.9 1.77-1.77L3.54 12z"></path></svg></span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss62" tabindex="0" type="button" role="navigation" aria-label="Close Menu"><span class="MuiButton-label">Close<span class="MuiButton-endIcon MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></span></span></button></div></div></div></div><div class="MuiContainer-root MuiContainer-disableGutters"><div class="jss129"><div class="MuiContainer-root jss125"><div class="MuiContainer-root jss128 MuiContainer-maxWidthLg"><h1 class="MuiTypography-root jss127 MuiTypography-h1">Climate in Ottawa County, Michigan</h1><p class="MuiTypography-root jss132 MuiTypography-subtitle1">Ottawa County, Michigan has experienced a variety of weather since 1900, impacting people, communities, and geographies. Track monthly data on how Ottawa County experiences severe weather, including precipitation and temperature.</p><div class="jss144"><span class="MuiTypography-root jss143 MuiTypography-caption">Data Updated <!-- -->Aug 1</span><div style="display:inline-block"><div class="jss146 "><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M5 3h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2m13 2h-2.5A3.5 3.5 0 0 0 12 8.5V11h-2v3h2v7h3v-7h3v-3h-3V9a1 1 0 0 1 1-1h2V5z"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M22.46 6c-.77.35-1.6.58-2.46.69.88-.53 1.56-1.37 1.88-2.38-.83.5-1.75.85-2.72 1.05C18.37 4.5 17.26 4 16 4c-2.35 0-4.27 1.92-4.27 4.29 0 .34.04.67.11.98C8.28 9.09 5.11 7.38 3 4.79c-.37.63-.58 1.37-.58 2.15 0 1.49.75 2.81 1.91 3.56-.71 0-1.37-.2-1.95-.5v.03c0 2.08 1.48 3.82 3.44 4.21a4.22 4.22 0 0 1-1.93.07 4.28 4.28 0 0 0 4 2.98 8.521 8.521 0 0 1-5.33 1.84c-.34 0-.68-.02-1.02-.06C3.44 20.29 5.7 21 8.12 21 16 21 20.33 14.46 20.33 8.79c0-.19 0-.37-.01-.56.84-.6 1.56-1.36 2.14-2.23z"></path></svg></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 3a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h14m-.5 15.5v-5.3a3.26 3.26 0 0 0-3.26-3.26c-.85 0-1.84.52-2.32 1.3v-1.11h-2.79v8.37h2.79v-4.93c0-.77.62-1.4 1.39-1.4a1.4 1.4 0 0 1 1.4 1.4v4.93h2.79M6.88 8.56a1.68 1.68 0 0 0 1.68-1.68c0-.93-.75-1.69-1.68-1.69a1.69 1.69 0 0 0-1.69 1.69c0 .93.76 1.68 1.69 1.68m1.39 9.94v-8.37H5.5v8.37h2.77z"></path></svg></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg></button><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" style="cursor:pointer"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"></path></svg></div></div></div></div></div><div class="jss126" style="background-image:url(https://static.usafacts.org/public/images/issues-experiences/climate/backgrounds/banner.png);background-color:#015193"></div></div><div class="MuiContainer-root jss167"><div class="MuiGrid-root jss168 MuiGrid-container"><div class="MuiGrid-root jss169 MuiGrid-container MuiGrid-item MuiGrid-grid-xs-12"><div class="MuiGrid-root jss149  MuiGrid-item MuiGrid-grid-xs-auto"><div class="MuiGrid-root jss150 MuiGrid-container"><div class="MuiGrid-root jss160 jss161 national MuiGrid-item MuiGrid-grid-xs-auto"><button class="MuiButtonBase-root MuiButton-root MuiButton-text MuiButton-disableElevation" tabindex="0" type="button"><span class="MuiButton-label"><div class="jss174 jss178">USA</div><div class="jss175 jss181">National</div></span></button></div><div class="jss159">/</div><div class="MuiGrid-root jss160 jss161 MuiGrid-item MuiGrid-grid-xs-auto"><div class="MuiFormControl-root jss152"><div class="MuiInputBase-root MuiOutlinedInput-root jss155 MuiInputBase-formControl"><div class="MuiSelect-root MuiSelect-select MuiSelect-selectMenu jss157 MuiSelect-outlined MuiInputBase-input MuiOutlinedInput-input" tabindex="0" role="button" aria-haspopup="listbox" aria-label="Select A State" aria-labelledby="GeoStepper-State-Select" id="GeoStepper-State-Select"><span>Michigan</span></div><input value="26" name="StateSelect" aria-hidden="true" tabindex="-1" class="MuiSelect-nativeInput" id="GeoStepper-State-Select-Input" placeholder="State" /><svg class="MuiSvgIcon-root MuiSelect-icon jss156 MuiSelect-iconOutlined" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7 10l5 5 5-5z"></path></svg><fieldset aria-hidden="true" style="padding-left:8px" class="jss182 MuiOutlinedInput-notchedOutline"><legend class="jss183" style="width:0.01px"><span>&#8203;</span></legend></fieldset></div></div></div><div class="jss159">/</div><div class="MuiGrid-root jss160 jss161 MuiGrid-item MuiGrid-grid-xs-auto"><div class="MuiFormControl-root jss152"><div class="MuiInputBase-root MuiOutlinedInput-root jss155 MuiInputBase-formControl"><div class="MuiSelect-root MuiSelect-select MuiSelect-selectMenu jss157 MuiSelect-outlined MuiInputBase-input MuiOutlinedInput-input" tabindex="0" role="button" aria-haspopup="listbox" aria-label="Select A County" aria-labelledby="GeoStepper-County-Select" id="GeoStepper-County-Select"><span>Ottawa County</span></div><input value="26139" name="CountySelect" aria-hidden="true" tabindex="-1" class="MuiSelect-nativeInput" id="GeoStepper-County-Select-Input" placeholder="County" /><svg class="MuiSvgIcon-root MuiSelect-icon jss156 MuiSelect-iconOutlined" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7 10l5 5 5-5z"></path></svg><fieldset aria-hidden="true" style="padding-left:8px" class="jss182 MuiOutlinedInput-notchedOutline"><legend class="jss183" style="width:0.01px"><span>&#8203;</span></legend></fieldset></div></div></div></div></div><div class="MuiGrid-root jss153 jss175 jss177 MuiGrid-item MuiGrid-grid-xs-auto"><div class="MuiTabs-root jss171"><div style="width:99px;height:99px;position:absolute;top:-9999px;overflow:scroll" class="MuiTabs-scrollable"></div><div class="MuiTabs-scroller MuiTabs-scrollable" style="overflow:hidden"><div aria-label="link navigation" class="MuiTabs-flexContainer" role="tablist"><button class="MuiButtonBase-root MuiTab-root jss170 MuiTab-textColorInherit" tabindex="-1" type="button" role="tab" aria-selected="false"><span class="MuiTab-wrapper">temperature</span></button><button class="MuiButtonBase-root MuiTab-root jss170 MuiTab-textColorInherit" tabindex="-1" type="button" role="tab" aria-selected="false"><span class="MuiTab-wrapper">precipitation</span></button></div></div></div></div></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthLg"><a class="jss86" id="temperature"></a><h2 class="MuiTypography-root jss87 MuiTypography-h2">Temperature</h2><div class="MuiGrid-root jss83 MuiGrid-container MuiGrid-align-content-xs-center"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-lg-2"></div><div class="MuiGrid-root jss85 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6 MuiGrid-grid-lg-4"><div class="MuiFormGroup-root jss186 MuiFormGroup-row"><div class="MuiFormControl-root jss187"><label class="MuiFormLabel-root MuiInputLabel-root jss188 MuiInputLabel-formControl MuiInputLabel-animated MuiInputLabel-shrink MuiInputLabel-marginDense MuiInputLabel-outlined MuiFormLabel-filled" data-shrink="true">Year</label><div class="MuiInputBase-root MuiOutlinedInput-root MuiInputBase-formControl MuiInputBase-marginDense MuiOutlinedInput-marginDense"><div class="MuiSelect-root MuiSelect-select MuiSelect-selectMenu MuiSelect-outlined MuiInputBase-input MuiOutlinedInput-input MuiInputBase-inputMarginDense MuiOutlinedInput-inputMarginDense" tabindex="0" role="button" aria-haspopup="listbox">1900</div><input value="1900" aria-hidden="true" tabindex="-1" class="MuiSelect-nativeInput" /><svg class="MuiSvgIcon-root MuiSelect-icon MuiSelect-iconOutlined" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7 10l5 5 5-5z"></path></svg><fieldset aria-hidden="true" class="jss182 MuiOutlinedInput-notchedOutline"><legend class="jss184 jss185"><span>Year</span></legend></fieldset></div></div><span class="MuiTypography-root jss189 MuiTypography-button">to</span><div class="MuiFormControl-root jss187"><label class="MuiFormLabel-root MuiInputLabel-root jss188 MuiInputLabel-formControl MuiInputLabel-animated MuiInputLabel-shrink MuiInputLabel-marginDense MuiInputLabel-outlined MuiFormLabel-filled" data-shrink="true">Year</label><div class="MuiInputBase-root MuiOutlinedInput-root MuiInputBase-formControl MuiInputBase-marginDense MuiOutlinedInput-marginDense"><div class="MuiSelect-root MuiSelect-select MuiSelect-selectMenu MuiSelect-outlined MuiInputBase-input MuiOutlinedInput-input MuiInputBase-inputMarginDense MuiOutlinedInput-inputMarginDense" tabindex="0" role="button" aria-haspopup="listbox">2022</div><input value="2022" aria-hidden="true" tabindex="-1" class="MuiSelect-nativeInput" /><svg class="MuiSvgIcon-root MuiSelect-icon MuiSelect-iconOutlined" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7 10l5 5 5-5z"></path></svg><fieldset aria-hidden="true" class="jss182 MuiOutlinedInput-notchedOutline"><legend class="jss184 jss185"><span>Year</span></legend></fieldset></div></div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6 MuiGrid-grid-lg-4"><div class="MuiContainer-root jss100 MuiContainer-disableGutters MuiContainer-maxWidthLg"><div role="group" class="MuiToggleButtonGroup-root jss190" style="width:100%"><button class="MuiButtonBase-root MuiToggleButton-root jss191 MuiToggleButtonGroup-grouped MuiToggleButtonGroup-groupedHorizontal Mui-selected jss192 MuiToggleButton-sizeLarge" tabindex="0" type="button" value="2" aria-pressed="true" aria-label="2"><span class="MuiToggleButton-label">DIFFERENCE FROM AVERAGE</span></button><button class="MuiButtonBase-root MuiToggleButton-root jss191 MuiToggleButtonGroup-grouped MuiToggleButtonGroup-groupedHorizontal MuiToggleButton-sizeLarge" tabindex="0" type="button" value="1" aria-pressed="false" aria-label="1"><span class="MuiToggleButton-label">TEMPERATURE IN °F</span></button></div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-lg-2"></div></div><div class="MuiGrid-root jss95 MuiGrid-container MuiGrid-spacing-xs-2"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-md-12 MuiGrid-grid-lg-6"><h3 class="MuiTypography-root MuiTypography-h3">When has Ottawa County, Michigan experienced extreme high or low temperatures?</h3></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-md-12 MuiGrid-grid-lg-6"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-2"></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-md-12 MuiGrid-grid-lg-6"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12"><p class="MuiTypography-root MuiTypography-body1 MuiTypography-paragraph"><div><div class="jss193" style="height:300px;width:100%;margin:0"><div class="jss194"><h5 class="MuiTypography-root jss195 MuiTypography-h5">No data available</h5><p class="MuiTypography-root jss196 MuiTypography-body1">We were unable to display data for this <!-- -->section<!-- -->.</p><p class="MuiTypography-root jss196 MuiTypography-body1">Try refreshing your browser, or try again later.</p></div></div></div></p></div></div></div><p class="MuiTypography-root jss124 MuiTypography-body1">Temperature <!-- -->difference from 20th century average for <!-- -->November<!-- --> between<!-- --> <!-- -->1900<!-- --> and<!-- --> <!-- -->2022</p><div class="jss174 jss197"><div class="jss119"><svg class="MuiSvgIcon-root jss120" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M12 3c-.46 0-.93.04-1.4.14-2.76.53-4.96 2.76-5.48 5.52-.48 2.61.48 5.01 2.22 6.56.43.38.66.91.66 1.47V19c0 1.1.9 2 2 2h.28c.35.6.98 1 1.72 1s1.38-.4 1.72-1H14c1.1 0 2-.9 2-2v-2.31c0-.55.22-1.09.64-1.46C18.09 13.95 19 12.08 19 10c0-3.87-3.13-7-7-7zm2 14h-4v-1h4v1zm-4 2v-1h4v1h-4zm5.31-5.26c-.09.08-.16.18-.24.26H8.92c-.08-.09-.15-.19-.24-.27-1.32-1.18-1.91-2.94-1.59-4.7.36-1.94 1.96-3.55 3.89-3.93.34-.07.68-.1 1.02-.1 2.76 0 5 2.24 5 5 0 1.43-.61 2.79-1.69 3.74z"></path><path d="M11.5 11h1v3h-1z"></path><path d="M9.6724 9.5808l.7071-.707 2.1213 2.1212-.7071.7071z"></path><path d="M12.2081 11.7123l-.7071-.7071 2.1213-2.1213.7071.707z"></path></svg><span class="MuiTypography-root MuiTypography-caption">Tap the chart area to see more detailed data</span></div></div><div class="jss115"><span><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Jan</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Feb</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Mar</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Apr</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">May</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">June</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">July</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Aug</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Sep</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Oct</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button" style="background-color:#E0E0E0"><span class="MuiButton-label">Nov</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Dec</span></button></span></div><div><div role="button" tabindex="0"><div class="lazyload-wrapper " style="width:100%;max-width:100%;height:400px;min-height:400px"><span class="MuiSkeleton-root MuiSkeleton-rect" style="width:100%;height:400px"></span></div></div><div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation10 MuiPaper-rounded" style="visibility:hidden;border-radius:14px 14px 0px 0px;max-height:75%"><div><div class="jss109"><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-sizeSmall" tabindex="0" type="button" aria-label="close"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></span></button></div><div class="MuiPaper-root MuiCard-root jss101 MuiPaper-elevation1 MuiPaper-rounded"><div class="MuiCardContent-root"><p class="MuiTypography-root jss103 MuiTypography-body1">Average <!-- -->November<!-- --> <!-- -->Temperature<!-- --> (<!-- -->1900-2022<!-- -->)<!-- --> <!-- -->°F</p><table class="MuiTable-root jss106"><thead class="MuiTableHead-root"><tr class="MuiTableRow-root jss107 MuiTableRow-head"><th class="MuiTableCell-root MuiTableCell-head MuiTableCell-alignLeft MuiTableCell-paddingNone MuiTableCell-sizeSmall" scope="col"> </th><th class="MuiTableCell-root MuiTableCell-head MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" scope="col">Temperature</th><th class="MuiTableCell-root MuiTableCell-head MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" scope="col">Difference</th><th class="MuiTableCell-root MuiTableCell-head MuiTableCell-alignRight MuiTableCell-paddingNone MuiTableCell-sizeSmall" scope="col">Year</th></tr></thead><tbody class="MuiTableBody-root"><tr class="MuiTableRow-root"><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignLeft MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell" scope="row">Warmest</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell">°F</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell">--<!-- -->°F</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignRight MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell"></td></tr><tr class="MuiTableRow-root"><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignLeft MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell" scope="row">Coolest</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell">°F</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell">--<!-- -->°F</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignRight MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell"></td></tr><tr class="MuiTableRow-root"><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignLeft MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell" scope="row">Most Recent</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell">°F</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell">--<!-- -->°F</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignRight MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell"></td></tr></tbody></table></div></div></div></div></div></div><div class="jss206"><div class="MuiGrid-root jss207 MuiGrid-container MuiGrid-align-items-xs-center" style="margin-left:calc(50% - 144.5px)"><div class="jss210"><div class="jss209"><span class="MuiTypography-root jss208 MuiTypography-caption">Cooler</span></div></div><div class="jss211"><div class="jss213" style="left:54px;width:100px"></div><div class="jss209"><span class="MuiTypography-root jss208 MuiTypography-caption">Average</span></div><div><div style="background:#091A60;width:10px" class="jss205"></div><div style="background:#03337B;width:10px" class="jss205"></div><div style="background:#004D95;width:10px" class="jss205"></div><div style="background:#0067AE;width:10px" class="jss205"></div><div style="background:#0982C6;width:10px" class="jss205"></div><div style="background:#249EDC;width:10px" class="jss205"></div><div style="background:#63B2E0;width:10px" class="jss205"></div><div style="background:#8FC6E5;width:10px" class="jss205"></div><div style="background:#B8DAEB;width:10px" class="jss205"></div><div style="background:#F1F1F1;width:10px" class="jss205"></div><div style="background:#F2E289;width:10px" class="jss205"></div><div style="background:#ECCF72;width:10px" class="jss205"></div><div style="background:#E5BC5D;width:10px" class="jss205"></div><div style="background:#DFA849;width:10px" class="jss205"></div><div style="background:#D99437;width:10px" class="jss205"></div><div style="background:#D37F27;width:10px" class="jss205"></div><div style="background:#CC6A19;width:10px" class="jss205"></div><div style="background:#B85318;width:10px" class="jss205"></div><div style="background:#A33D16;width:10px" class="jss205"></div></div></div><div class="jss212"><div class="jss209"><span class="MuiTypography-root jss208 MuiTypography-caption">Warmer</span></div></div></div><h6 class="MuiTypography-root jss203 MuiTypography-subtitle2">Temperature Difference From 20th Century Average</h6></div><div class="MuiGrid-root MuiGrid-container MuiGrid-align-content-xs-center"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="styles-module__text-expander___AYth8" style="font-size:14px;line-height:1.5;margin-bottom:0.5em"><div class="styles-module__text-ex-title___oWXW1">No additional source information</div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="jss98"><span class="MuiTypography-root MuiTypography-overline">Share This</span><div class="jss215 "><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M5 3h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2m13 2h-2.5A3.5 3.5 0 0 0 12 8.5V11h-2v3h2v7h3v-7h3v-3h-3V9a1 1 0 0 1 1-1h2V5z"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M22.46 6c-.77.35-1.6.58-2.46.69.88-.53 1.56-1.37 1.88-2.38-.83.5-1.75.85-2.72 1.05C18.37 4.5 17.26 4 16 4c-2.35 0-4.27 1.92-4.27 4.29 0 .34.04.67.11.98C8.28 9.09 5.11 7.38 3 4.79c-.37.63-.58 1.37-.58 2.15 0 1.49.75 2.81 1.91 3.56-.71 0-1.37-.2-1.95-.5v.03c0 2.08 1.48 3.82 3.44 4.21a4.22 4.22 0 0 1-1.93.07 4.28 4.28 0 0 0 4 2.98 8.521 8.521 0 0 1-5.33 1.84c-.34 0-.68-.02-1.02-.06C3.44 20.29 5.7 21 8.12 21 16 21 20.33 14.46 20.33 8.79c0-.19 0-.37-.01-.56.84-.6 1.56-1.36 2.14-2.23z"></path></svg></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 3a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h14m-.5 15.5v-5.3a3.26 3.26 0 0 0-3.26-3.26c-.85 0-1.84.52-2.32 1.3v-1.11h-2.79v8.37h2.79v-4.93c0-.77.62-1.4 1.39-1.4a1.4 1.4 0 0 1 1.4 1.4v4.93h2.79M6.88 8.56a1.68 1.68 0 0 0 1.68-1.68c0-.93-.75-1.69-1.68-1.69a1.69 1.69 0 0 0-1.69 1.69c0 .93.76 1.68 1.69 1.68m1.39 9.94v-8.37H5.5v8.37h2.77z"></path></svg></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg></button><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" style="cursor:pointer"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"></path></svg><a href="https://a.usafacts.org/exports/v1/metric/csv?" download="" style="color:inherit"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 30.9 13.6" aria-hidden="true"><path class="st0" d="M4,0v7.39L1.81,5.2L0.4,6.61L3.58,9.8L5,11.21L6.41,9.8l3.18-3.18L8.18,5.2L6,7.38V0H4z M0,11.6v2h10v-2H0z
M15.25,9.21c-0.38,0-0.75-0.07-1.09-0.2c-0.34-0.14-0.64-0.33-0.9-0.6C13,8.16,12.8,7.84,12.65,7.45
c-0.15-0.39-0.22-0.84-0.22-1.35c0-0.5,0.08-0.95,0.23-1.34c0.15-0.4,0.36-0.73,0.62-1c0.26-0.27,0.56-0.48,0.91-0.62
c0.35-0.14,0.71-0.21,1.1-0.21c0.39,0,0.74,0.08,1.05,0.24c0.31,0.15,0.57,0.34,0.77,0.55l-0.73,0.87
c-0.16-0.14-0.32-0.26-0.49-0.34c-0.17-0.09-0.36-0.14-0.58-0.14c-0.2,0-0.4,0.05-0.59,0.14c-0.18,0.09-0.34,0.21-0.47,0.38
C14.13,4.79,14.02,5,13.94,5.24c-0.07,0.24-0.11,0.51-0.11,0.82c0,0.63,0.13,1.11,0.4,1.46c0.27,0.34,0.62,0.51,1.07,0.51
c0.25,0,0.47-0.05,0.66-0.16c0.2-0.11,0.37-0.25,0.52-0.41l0.73,0.86C16.7,8.91,16.05,9.21,15.25,9.21z M21.39,9.21
c-0.4,0-0.79-0.07-1.19-0.21c-0.39-0.15-0.74-0.37-1.05-0.66l0.78-0.94c0.22,0.19,0.46,0.34,0.72,0.46
c0.27,0.12,0.53,0.18,0.78,0.18c0.29,0,0.5-0.05,0.63-0.16c0.14-0.11,0.21-0.25,0.21-0.43c0-0.09-0.02-0.17-0.07-0.24
c-0.04-0.07-0.1-0.13-0.18-0.18c-0.07-0.06-0.17-0.11-0.28-0.15c-0.11-0.05-0.22-0.1-0.35-0.16l-0.79-0.33
c-0.15-0.06-0.31-0.14-0.46-0.24c-0.14-0.1-0.27-0.21-0.39-0.34c-0.11-0.14-0.2-0.29-0.27-0.47c-0.07-0.18-0.1-0.38-0.1-0.6
c0-0.25,0.05-0.48,0.16-0.7c0.11-0.22,0.25-0.42,0.45-0.58c0.19-0.17,0.42-0.3,0.68-0.39c0.27-0.09,0.56-0.14,0.87-0.14
c0.35,0,0.7,0.07,1.04,0.2c0.35,0.14,0.65,0.33,0.91,0.6l-0.7,0.86c-0.2-0.15-0.4-0.27-0.6-0.35c-0.2-0.09-0.42-0.13-0.66-0.13
c-0.24,0-0.42,0.05-0.57,0.15c-0.14,0.09-0.2,0.23-0.2,0.4c0,0.09,0.02,0.17,0.07,0.24c0.05,0.06,0.11,0.12,0.2,0.18
c0.09,0.05,0.19,0.1,0.3,0.15c0.11,0.04,0.23,0.09,0.36,0.15l0.78,0.32c0.37,0.15,0.66,0.35,0.87,0.61c0.22,0.26,0.33,0.6,0.33,1.03
c0,0.25-0.05,0.5-0.16,0.73c-0.1,0.22-0.25,0.42-0.45,0.6c-0.19,0.17-0.43,0.3-0.72,0.41C22.07,9.16,21.75,9.21,21.39,9.21z
M25.6,3.04l1.83,6.06h1.65l1.82-6.06h-1.4l-0.72,2.83c-0.09,0.33-0.17,0.66-0.24,0.98c-0.07,0.31-0.16,0.63-0.24,0.97h-0.04
c-0.09-0.33-0.18-0.66-0.25-0.97c-0.07-0.32-0.15-0.64-0.24-0.98l-0.73-2.83H25.6z"></path></svg></a></div></div></div></div><p class="MuiTypography-root jss124 MuiTypography-body1">Temperature <!-- --> difference from 20th century average for every month between <!-- -->1900<!-- --> and<!-- --> <!-- -->2022</p><p class="MuiTypography-root MuiTypography-body1" style="width:50%">In the chart below, each rectangle is a month and each column is a year. The rows correspond to a specific month across all years available.</p><div class="jss193" style="height:360px;width:100%;margin:0"><div class="jss194"><h5 class="MuiTypography-root jss195 MuiTypography-h5">No data available</h5><p class="MuiTypography-root jss196 MuiTypography-body1">We were unable to display data for this <!-- -->section<!-- -->.</p><p class="MuiTypography-root jss196 MuiTypography-body1">Try refreshing your browser, or try again later.</p></div></div><div class="MuiGrid-root MuiGrid-container MuiGrid-align-content-xs-center"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="styles-module__text-expander___AYth8" style="font-size:14px;line-height:1.5;margin-bottom:0.5em"><div class="styles-module__text-ex-title___oWXW1">No additional source information</div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="jss98"><span class="MuiTypography-root MuiTypography-overline">Share This</span><div class="jss217 "><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M5 3h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2m13 2h-2.5A3.5 3.5 0 0 0 12 8.5V11h-2v3h2v7h3v-7h3v-3h-3V9a1 1 0 0 1 1-1h2V5z"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M22.46 6c-.77.35-1.6.58-2.46.69.88-.53 1.56-1.37 1.88-2.38-.83.5-1.75.85-2.72 1.05C18.37 4.5 17.26 4 16 4c-2.35 0-4.27 1.92-4.27 4.29 0 .34.04.67.11.98C8.28 9.09 5.11 7.38 3 4.79c-.37.63-.58 1.37-.58 2.15 0 1.49.75 2.81 1.91 3.56-.71 0-1.37-.2-1.95-.5v.03c0 2.08 1.48 3.82 3.44 4.21a4.22 4.22 0 0 1-1.93.07 4.28 4.28 0 0 0 4 2.98 8.521 8.521 0 0 1-5.33 1.84c-.34 0-.68-.02-1.02-.06C3.44 20.29 5.7 21 8.12 21 16 21 20.33 14.46 20.33 8.79c0-.19 0-.37-.01-.56.84-.6 1.56-1.36 2.14-2.23z"></path></svg></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 3a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h14m-.5 15.5v-5.3a3.26 3.26 0 0 0-3.26-3.26c-.85 0-1.84.52-2.32 1.3v-1.11h-2.79v8.37h2.79v-4.93c0-.77.62-1.4 1.39-1.4a1.4 1.4 0 0 1 1.4 1.4v4.93h2.79M6.88 8.56a1.68 1.68 0 0 0 1.68-1.68c0-.93-.75-1.69-1.68-1.69a1.69 1.69 0 0 0-1.69 1.69c0 .93.76 1.68 1.69 1.68m1.39 9.94v-8.37H5.5v8.37h2.77z"></path></svg></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg></button><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" style="cursor:pointer"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"></path></svg><a href="https://a.usafacts.org/exports/v1/metric/csv?" download="" style="color:inherit"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 30.9 13.6" aria-hidden="true"><path class="st0" d="M4,0v7.39L1.81,5.2L0.4,6.61L3.58,9.8L5,11.21L6.41,9.8l3.18-3.18L8.18,5.2L6,7.38V0H4z M0,11.6v2h10v-2H0z
M15.25,9.21c-0.38,0-0.75-0.07-1.09-0.2c-0.34-0.14-0.64-0.33-0.9-0.6C13,8.16,12.8,7.84,12.65,7.45
c-0.15-0.39-0.22-0.84-0.22-1.35c0-0.5,0.08-0.95,0.23-1.34c0.15-0.4,0.36-0.73,0.62-1c0.26-0.27,0.56-0.48,0.91-0.62
c0.35-0.14,0.71-0.21,1.1-0.21c0.39,0,0.74,0.08,1.05,0.24c0.31,0.15,0.57,0.34,0.77,0.55l-0.73,0.87
c-0.16-0.14-0.32-0.26-0.49-0.34c-0.17-0.09-0.36-0.14-0.58-0.14c-0.2,0-0.4,0.05-0.59,0.14c-0.18,0.09-0.34,0.21-0.47,0.38
C14.13,4.79,14.02,5,13.94,5.24c-0.07,0.24-0.11,0.51-0.11,0.82c0,0.63,0.13,1.11,0.4,1.46c0.27,0.34,0.62,0.51,1.07,0.51
c0.25,0,0.47-0.05,0.66-0.16c0.2-0.11,0.37-0.25,0.52-0.41l0.73,0.86C16.7,8.91,16.05,9.21,15.25,9.21z M21.39,9.21
c-0.4,0-0.79-0.07-1.19-0.21c-0.39-0.15-0.74-0.37-1.05-0.66l0.78-0.94c0.22,0.19,0.46,0.34,0.72,0.46
c0.27,0.12,0.53,0.18,0.78,0.18c0.29,0,0.5-0.05,0.63-0.16c0.14-0.11,0.21-0.25,0.21-0.43c0-0.09-0.02-0.17-0.07-0.24
c-0.04-0.07-0.1-0.13-0.18-0.18c-0.07-0.06-0.17-0.11-0.28-0.15c-0.11-0.05-0.22-0.1-0.35-0.16l-0.79-0.33
c-0.15-0.06-0.31-0.14-0.46-0.24c-0.14-0.1-0.27-0.21-0.39-0.34c-0.11-0.14-0.2-0.29-0.27-0.47c-0.07-0.18-0.1-0.38-0.1-0.6
c0-0.25,0.05-0.48,0.16-0.7c0.11-0.22,0.25-0.42,0.45-0.58c0.19-0.17,0.42-0.3,0.68-0.39c0.27-0.09,0.56-0.14,0.87-0.14
c0.35,0,0.7,0.07,1.04,0.2c0.35,0.14,0.65,0.33,0.91,0.6l-0.7,0.86c-0.2-0.15-0.4-0.27-0.6-0.35c-0.2-0.09-0.42-0.13-0.66-0.13
c-0.24,0-0.42,0.05-0.57,0.15c-0.14,0.09-0.2,0.23-0.2,0.4c0,0.09,0.02,0.17,0.07,0.24c0.05,0.06,0.11,0.12,0.2,0.18
c0.09,0.05,0.19,0.1,0.3,0.15c0.11,0.04,0.23,0.09,0.36,0.15l0.78,0.32c0.37,0.15,0.66,0.35,0.87,0.61c0.22,0.26,0.33,0.6,0.33,1.03
c0,0.25-0.05,0.5-0.16,0.73c-0.1,0.22-0.25,0.42-0.45,0.6c-0.19,0.17-0.43,0.3-0.72,0.41C22.07,9.16,21.75,9.21,21.39,9.21z
M25.6,3.04l1.83,6.06h1.65l1.82-6.06h-1.4l-0.72,2.83c-0.09,0.33-0.17,0.66-0.24,0.98c-0.07,0.31-0.16,0.63-0.24,0.97h-0.04
c-0.09-0.33-0.18-0.66-0.25-0.97c-0.07-0.32-0.15-0.64-0.24-0.98l-0.73-2.83H25.6z"></path></svg></a></div></div></div></div><a class="jss86" id="temperature-year-average" style="top:0"></a><h2 class="MuiTypography-root jss87 MuiTypography-h2"></h2><div class="MuiGrid-root jss84 MuiGrid-container MuiGrid-spacing-xs-2"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6 MuiGrid-grid-lg-4"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-2"><div class="MuiGrid-root jss99 MuiGrid-item MuiGrid-grid-xs-12"><h3 class="MuiTypography-root MuiTypography-h3">What is the yearly temperature trend in Ottawa County, Michigan?</h3></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12"><p class="MuiTypography-root MuiTypography-body1 MuiTypography-paragraph"><div class="jss193" style="height:300px;width:100%;margin:0"><div class="jss194"><h5 class="MuiTypography-root jss195 MuiTypography-h5">No data available</h5><p class="MuiTypography-root jss196 MuiTypography-body1">We were unable to display data for this <!-- -->section<!-- -->.</p><p class="MuiTypography-root jss196 MuiTypography-body1">Try refreshing your browser, or try again later.</p></div></div></p></div></div></div><div class="MuiGrid-root jss82 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6 MuiGrid-grid-lg-8"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12"><p class="MuiTypography-root MuiTypography-subtitle2 MuiTypography-paragraph">12-month temperature averages in Ottawa County</p></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12" style="padding-bottom:125px"><div class="lazyload-wrapper " style="min-height:400px;height:400px"><span class="MuiSkeleton-root MuiSkeleton-rect" style="width:100%;height:400px"></span></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12"><div class="jss98"><span class="MuiTypography-root MuiTypography-overline">Share This</span><div class="jss219 "><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M5 3h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2m13 2h-2.5A3.5 3.5 0 0 0 12 8.5V11h-2v3h2v7h3v-7h3v-3h-3V9a1 1 0 0 1 1-1h2V5z"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M22.46 6c-.77.35-1.6.58-2.46.69.88-.53 1.56-1.37 1.88-2.38-.83.5-1.75.85-2.72 1.05C18.37 4.5 17.26 4 16 4c-2.35 0-4.27 1.92-4.27 4.29 0 .34.04.67.11.98C8.28 9.09 5.11 7.38 3 4.79c-.37.63-.58 1.37-.58 2.15 0 1.49.75 2.81 1.91 3.56-.71 0-1.37-.2-1.95-.5v.03c0 2.08 1.48 3.82 3.44 4.21a4.22 4.22 0 0 1-1.93.07 4.28 4.28 0 0 0 4 2.98 8.521 8.521 0 0 1-5.33 1.84c-.34 0-.68-.02-1.02-.06C3.44 20.29 5.7 21 8.12 21 16 21 20.33 14.46 20.33 8.79c0-.19 0-.37-.01-.56.84-.6 1.56-1.36 2.14-2.23z"></path></svg></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 3a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h14m-.5 15.5v-5.3a3.26 3.26 0 0 0-3.26-3.26c-.85 0-1.84.52-2.32 1.3v-1.11h-2.79v8.37h2.79v-4.93c0-.77.62-1.4 1.39-1.4a1.4 1.4 0 0 1 1.4 1.4v4.93h2.79M6.88 8.56a1.68 1.68 0 0 0 1.68-1.68c0-.93-.75-1.69-1.68-1.69a1.69 1.69 0 0 0-1.69 1.69c0 .93.76 1.68 1.69 1.68m1.39 9.94v-8.37H5.5v8.37h2.77z"></path></svg></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg></button><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" style="cursor:pointer"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"></path></svg><a href="https://a.usafacts.org/exports/v1/metric/csv?" download="" style="color:inherit"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 30.9 13.6" aria-hidden="true"><path class="st0" d="M4,0v7.39L1.81,5.2L0.4,6.61L3.58,9.8L5,11.21L6.41,9.8l3.18-3.18L8.18,5.2L6,7.38V0H4z M0,11.6v2h10v-2H0z
M15.25,9.21c-0.38,0-0.75-0.07-1.09-0.2c-0.34-0.14-0.64-0.33-0.9-0.6C13,8.16,12.8,7.84,12.65,7.45
c-0.15-0.39-0.22-0.84-0.22-1.35c0-0.5,0.08-0.95,0.23-1.34c0.15-0.4,0.36-0.73,0.62-1c0.26-0.27,0.56-0.48,0.91-0.62
c0.35-0.14,0.71-0.21,1.1-0.21c0.39,0,0.74,0.08,1.05,0.24c0.31,0.15,0.57,0.34,0.77,0.55l-0.73,0.87
c-0.16-0.14-0.32-0.26-0.49-0.34c-0.17-0.09-0.36-0.14-0.58-0.14c-0.2,0-0.4,0.05-0.59,0.14c-0.18,0.09-0.34,0.21-0.47,0.38
C14.13,4.79,14.02,5,13.94,5.24c-0.07,0.24-0.11,0.51-0.11,0.82c0,0.63,0.13,1.11,0.4,1.46c0.27,0.34,0.62,0.51,1.07,0.51
c0.25,0,0.47-0.05,0.66-0.16c0.2-0.11,0.37-0.25,0.52-0.41l0.73,0.86C16.7,8.91,16.05,9.21,15.25,9.21z M21.39,9.21
c-0.4,0-0.79-0.07-1.19-0.21c-0.39-0.15-0.74-0.37-1.05-0.66l0.78-0.94c0.22,0.19,0.46,0.34,0.72,0.46
c0.27,0.12,0.53,0.18,0.78,0.18c0.29,0,0.5-0.05,0.63-0.16c0.14-0.11,0.21-0.25,0.21-0.43c0-0.09-0.02-0.17-0.07-0.24
c-0.04-0.07-0.1-0.13-0.18-0.18c-0.07-0.06-0.17-0.11-0.28-0.15c-0.11-0.05-0.22-0.1-0.35-0.16l-0.79-0.33
c-0.15-0.06-0.31-0.14-0.46-0.24c-0.14-0.1-0.27-0.21-0.39-0.34c-0.11-0.14-0.2-0.29-0.27-0.47c-0.07-0.18-0.1-0.38-0.1-0.6
c0-0.25,0.05-0.48,0.16-0.7c0.11-0.22,0.25-0.42,0.45-0.58c0.19-0.17,0.42-0.3,0.68-0.39c0.27-0.09,0.56-0.14,0.87-0.14
c0.35,0,0.7,0.07,1.04,0.2c0.35,0.14,0.65,0.33,0.91,0.6l-0.7,0.86c-0.2-0.15-0.4-0.27-0.6-0.35c-0.2-0.09-0.42-0.13-0.66-0.13
c-0.24,0-0.42,0.05-0.57,0.15c-0.14,0.09-0.2,0.23-0.2,0.4c0,0.09,0.02,0.17,0.07,0.24c0.05,0.06,0.11,0.12,0.2,0.18
c0.09,0.05,0.19,0.1,0.3,0.15c0.11,0.04,0.23,0.09,0.36,0.15l0.78,0.32c0.37,0.15,0.66,0.35,0.87,0.61c0.22,0.26,0.33,0.6,0.33,1.03
c0,0.25-0.05,0.5-0.16,0.73c-0.1,0.22-0.25,0.42-0.45,0.6c-0.19,0.17-0.43,0.3-0.72,0.41C22.07,9.16,21.75,9.21,21.39,9.21z
M25.6,3.04l1.83,6.06h1.65l1.82-6.06h-1.4l-0.72,2.83c-0.09,0.33-0.17,0.66-0.24,0.98c-0.07,0.31-0.16,0.63-0.24,0.97h-0.04
c-0.09-0.33-0.18-0.66-0.25-0.97c-0.07-0.32-0.15-0.64-0.24-0.98l-0.73-2.83H25.6z"></path></svg></a></div></div></div></div></div></div><a class="jss86" id="precipitation"></a><h2 class="MuiTypography-root jss87 MuiTypography-h2">Precipitation</h2><div class="MuiGrid-root jss83 MuiGrid-container MuiGrid-align-content-xs-center"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-lg-2"></div><div class="MuiGrid-root jss85 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6 MuiGrid-grid-lg-4"><div class="MuiFormGroup-root jss186 MuiFormGroup-row"><div class="MuiFormControl-root jss187"><label class="MuiFormLabel-root MuiInputLabel-root jss188 MuiInputLabel-formControl MuiInputLabel-animated MuiInputLabel-shrink MuiInputLabel-marginDense MuiInputLabel-outlined MuiFormLabel-filled" data-shrink="true">Year</label><div class="MuiInputBase-root MuiOutlinedInput-root MuiInputBase-formControl MuiInputBase-marginDense MuiOutlinedInput-marginDense"><div class="MuiSelect-root MuiSelect-select MuiSelect-selectMenu MuiSelect-outlined MuiInputBase-input MuiOutlinedInput-input MuiInputBase-inputMarginDense MuiOutlinedInput-inputMarginDense" tabindex="0" role="button" aria-haspopup="listbox">1900</div><input value="1900" aria-hidden="true" tabindex="-1" class="MuiSelect-nativeInput" /><svg class="MuiSvgIcon-root MuiSelect-icon MuiSelect-iconOutlined" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7 10l5 5 5-5z"></path></svg><fieldset aria-hidden="true" class="jss182 MuiOutlinedInput-notchedOutline"><legend class="jss184 jss185"><span>Year</span></legend></fieldset></div></div><span class="MuiTypography-root jss189 MuiTypography-button">to</span><div class="MuiFormControl-root jss187"><label class="MuiFormLabel-root MuiInputLabel-root jss188 MuiInputLabel-formControl MuiInputLabel-animated MuiInputLabel-shrink MuiInputLabel-marginDense MuiInputLabel-outlined MuiFormLabel-filled" data-shrink="true">Year</label><div class="MuiInputBase-root MuiOutlinedInput-root MuiInputBase-formControl MuiInputBase-marginDense MuiOutlinedInput-marginDense"><div class="MuiSelect-root MuiSelect-select MuiSelect-selectMenu MuiSelect-outlined MuiInputBase-input MuiOutlinedInput-input MuiInputBase-inputMarginDense MuiOutlinedInput-inputMarginDense" tabindex="0" role="button" aria-haspopup="listbox">2022</div><input value="2022" aria-hidden="true" tabindex="-1" class="MuiSelect-nativeInput" /><svg class="MuiSvgIcon-root MuiSelect-icon MuiSelect-iconOutlined" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7 10l5 5 5-5z"></path></svg><fieldset aria-hidden="true" class="jss182 MuiOutlinedInput-notchedOutline"><legend class="jss184 jss185"><span>Year</span></legend></fieldset></div></div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6 MuiGrid-grid-lg-4"><div class="MuiContainer-root jss100 MuiContainer-disableGutters MuiContainer-maxWidthLg"><div role="group" class="MuiToggleButtonGroup-root jss190" style="width:100%"><button class="MuiButtonBase-root MuiToggleButton-root jss191 MuiToggleButtonGroup-grouped MuiToggleButtonGroup-groupedHorizontal Mui-selected jss192 MuiToggleButton-sizeLarge" tabindex="0" type="button" value="2" aria-pressed="true" aria-label="2"><span class="MuiToggleButton-label">DIFFERENCE FROM AVERAGE</span></button><button class="MuiButtonBase-root MuiToggleButton-root jss191 MuiToggleButtonGroup-grouped MuiToggleButtonGroup-groupedHorizontal MuiToggleButton-sizeLarge" tabindex="0" type="button" value="1" aria-pressed="false" aria-label="1"><span class="MuiToggleButton-label">PRECIPITATION IN INCHES</span></button></div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-lg-2"></div></div><div class="MuiGrid-root jss95 MuiGrid-container MuiGrid-spacing-xs-2"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-md-12 MuiGrid-grid-lg-6"><h3 class="MuiTypography-root MuiTypography-h3">When was the monthly precipitation above or below average in Ottawa County?</h3></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-md-12 MuiGrid-grid-lg-6"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-2"></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-md-12 MuiGrid-grid-lg-6"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12"><p class="MuiTypography-root MuiTypography-body1 MuiTypography-paragraph"><div><div class="jss193" style="height:300px;width:100%;margin:0"><div class="jss194"><h5 class="MuiTypography-root jss195 MuiTypography-h5">No data available</h5><p class="MuiTypography-root jss196 MuiTypography-body1">We were unable to display data for this <!-- -->section<!-- -->.</p><p class="MuiTypography-root jss196 MuiTypography-body1">Try refreshing your browser, or try again later.</p></div></div></div></p></div></div></div><p class="MuiTypography-root jss124 MuiTypography-body1">Precipitation <!-- -->difference from 20th century average for <!-- -->November<!-- --> between<!-- --> <!-- -->1900<!-- --> and<!-- --> <!-- -->2022</p><div class="jss174 jss220"><div class="jss119"><svg class="MuiSvgIcon-root jss120" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M12 3c-.46 0-.93.04-1.4.14-2.76.53-4.96 2.76-5.48 5.52-.48 2.61.48 5.01 2.22 6.56.43.38.66.91.66 1.47V19c0 1.1.9 2 2 2h.28c.35.6.98 1 1.72 1s1.38-.4 1.72-1H14c1.1 0 2-.9 2-2v-2.31c0-.55.22-1.09.64-1.46C18.09 13.95 19 12.08 19 10c0-3.87-3.13-7-7-7zm2 14h-4v-1h4v1zm-4 2v-1h4v1h-4zm5.31-5.26c-.09.08-.16.18-.24.26H8.92c-.08-.09-.15-.19-.24-.27-1.32-1.18-1.91-2.94-1.59-4.7.36-1.94 1.96-3.55 3.89-3.93.34-.07.68-.1 1.02-.1 2.76 0 5 2.24 5 5 0 1.43-.61 2.79-1.69 3.74z"></path><path d="M11.5 11h1v3h-1z"></path><path d="M9.6724 9.5808l.7071-.707 2.1213 2.1212-.7071.7071z"></path><path d="M12.2081 11.7123l-.7071-.7071 2.1213-2.1213.7071.707z"></path></svg><span class="MuiTypography-root MuiTypography-caption">Tap the chart area to see more detailed data</span></div></div><div class="jss115"><span><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Jan</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Feb</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Mar</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Apr</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">May</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">June</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">July</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Aug</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Sep</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Oct</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button" style="background-color:#E0E0E0"><span class="MuiButton-label">Nov</span></button><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss116" tabindex="0" type="button"><span class="MuiButton-label">Dec</span></button></span></div><div><div role="button" tabindex="0"><div class="lazyload-wrapper " style="width:100%;max-width:100%;height:400px;min-height:400px"><span class="MuiSkeleton-root MuiSkeleton-rect" style="width:100%;height:400px"></span></div></div><div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation10 MuiPaper-rounded" style="visibility:hidden;border-radius:14px 14px 0px 0px;max-height:75%"><div><div class="jss109"><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-sizeSmall" tabindex="0" type="button" aria-label="close"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></span></button></div><div class="MuiPaper-root MuiCard-root jss101 MuiPaper-elevation1 MuiPaper-rounded"><div class="MuiCardContent-root"><p class="MuiTypography-root jss103 MuiTypography-body1">Average <!-- -->November<!-- --> <!-- -->Precipitation<!-- --> (<!-- -->1900-2022<!-- -->)<!-- --> <!-- -->&quot;</p><table class="MuiTable-root jss106"><thead class="MuiTableHead-root"><tr class="MuiTableRow-root jss107 MuiTableRow-head"><th class="MuiTableCell-root MuiTableCell-head MuiTableCell-alignLeft MuiTableCell-paddingNone MuiTableCell-sizeSmall" scope="col"> </th><th class="MuiTableCell-root MuiTableCell-head MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" scope="col">Precipitation</th><th class="MuiTableCell-root MuiTableCell-head MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" scope="col">Difference</th><th class="MuiTableCell-root MuiTableCell-head MuiTableCell-alignRight MuiTableCell-paddingNone MuiTableCell-sizeSmall" scope="col">Year</th></tr></thead><tbody class="MuiTableBody-root"><tr class="MuiTableRow-root"><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignLeft MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell" scope="row">Wettest</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell">&quot;</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell">--<!-- -->&quot;</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignRight MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell"></td></tr><tr class="MuiTableRow-root"><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignLeft MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell" scope="row">Driest</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell">&quot;</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell">--<!-- -->&quot;</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignRight MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell"></td></tr><tr class="MuiTableRow-root"><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignLeft MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell" scope="row">Most Recent</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell">&quot;</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignCenter MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell">--<!-- -->&quot;</td><td class="MuiTableCell-root MuiTableCell-body MuiTableCell-alignRight MuiTableCell-paddingNone MuiTableCell-sizeSmall" role="cell"></td></tr></tbody></table></div></div></div></div></div></div><div class="jss206"><div class="MuiGrid-root jss207 MuiGrid-container MuiGrid-align-items-xs-center" style="margin-left:calc(50% - 144.5px)"><div class="jss210"><div class="jss209"><span class="MuiTypography-root jss208 MuiTypography-caption">Drier</span></div></div><div class="jss211"><div class="jss213" style="left:54px;width:100px"></div><div class="jss209"><span class="MuiTypography-root jss208 MuiTypography-caption">Average</span></div><div><div style="background:#302825;width:10px" class="jss205"></div><div style="background:#443B35;width:10px" class="jss205"></div><div style="background:#5A4F46;width:10px" class="jss205"></div><div style="background:#706458;width:10px" class="jss205"></div><div style="background:#867A6B;width:10px" class="jss205"></div><div style="background:#9D917F;width:10px" class="jss205"></div><div style="background:#B3A993;width:10px" class="jss205"></div><div style="background:#CAC2A7;width:10px" class="jss205"></div><div style="background:#E0DBBD;width:10px" class="jss205"></div><div style="background:#F1F1F1;width:10px" class="jss205"></div><div style="background:#B1E7D5;width:10px" class="jss205"></div><div style="background:#97DFC7;width:10px" class="jss205"></div><div style="background:#7ACBB0;width:10px" class="jss205"></div><div style="background:#5CB79A;width:10px" class="jss205"></div><div style="background:#3AA384;width:10px" class="jss205"></div><div style="background:#00906E;width:10px" class="jss205"></div><div style="background:#00776E;width:10px" class="jss205"></div><div style="background:#005D65;width:10px" class="jss205"></div><div style="background:#014452;width:10px" class="jss205"></div></div></div><div class="jss212"><div class="jss209"><span class="MuiTypography-root jss208 MuiTypography-caption">Wetter</span></div></div></div><h6 class="MuiTypography-root jss203 MuiTypography-subtitle2">Precipitation Difference From 20th Century Average</h6></div><div class="MuiGrid-root MuiGrid-container MuiGrid-align-content-xs-center"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="styles-module__text-expander___AYth8" style="font-size:14px;line-height:1.5;margin-bottom:0.5em"><div class="styles-module__text-ex-title___oWXW1">No additional source information</div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="jss98"><span class="MuiTypography-root MuiTypography-overline">Share This</span><div class="jss223 "><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M5 3h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2m13 2h-2.5A3.5 3.5 0 0 0 12 8.5V11h-2v3h2v7h3v-7h3v-3h-3V9a1 1 0 0 1 1-1h2V5z"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M22.46 6c-.77.35-1.6.58-2.46.69.88-.53 1.56-1.37 1.88-2.38-.83.5-1.75.85-2.72 1.05C18.37 4.5 17.26 4 16 4c-2.35 0-4.27 1.92-4.27 4.29 0 .34.04.67.11.98C8.28 9.09 5.11 7.38 3 4.79c-.37.63-.58 1.37-.58 2.15 0 1.49.75 2.81 1.91 3.56-.71 0-1.37-.2-1.95-.5v.03c0 2.08 1.48 3.82 3.44 4.21a4.22 4.22 0 0 1-1.93.07 4.28 4.28 0 0 0 4 2.98 8.521 8.521 0 0 1-5.33 1.84c-.34 0-.68-.02-1.02-.06C3.44 20.29 5.7 21 8.12 21 16 21 20.33 14.46 20.33 8.79c0-.19 0-.37-.01-.56.84-.6 1.56-1.36 2.14-2.23z"></path></svg></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 3a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h14m-.5 15.5v-5.3a3.26 3.26 0 0 0-3.26-3.26c-.85 0-1.84.52-2.32 1.3v-1.11h-2.79v8.37h2.79v-4.93c0-.77.62-1.4 1.39-1.4a1.4 1.4 0 0 1 1.4 1.4v4.93h2.79M6.88 8.56a1.68 1.68 0 0 0 1.68-1.68c0-.93-.75-1.69-1.68-1.69a1.69 1.69 0 0 0-1.69 1.69c0 .93.76 1.68 1.69 1.68m1.39 9.94v-8.37H5.5v8.37h2.77z"></path></svg></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg></button><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" style="cursor:pointer"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"></path></svg><a href="https://a.usafacts.org/exports/v1/metric/csv?" download="" style="color:inherit"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 30.9 13.6" aria-hidden="true"><path class="st0" d="M4,0v7.39L1.81,5.2L0.4,6.61L3.58,9.8L5,11.21L6.41,9.8l3.18-3.18L8.18,5.2L6,7.38V0H4z M0,11.6v2h10v-2H0z
M15.25,9.21c-0.38,0-0.75-0.07-1.09-0.2c-0.34-0.14-0.64-0.33-0.9-0.6C13,8.16,12.8,7.84,12.65,7.45
c-0.15-0.39-0.22-0.84-0.22-1.35c0-0.5,0.08-0.95,0.23-1.34c0.15-0.4,0.36-0.73,0.62-1c0.26-0.27,0.56-0.48,0.91-0.62
c0.35-0.14,0.71-0.21,1.1-0.21c0.39,0,0.74,0.08,1.05,0.24c0.31,0.15,0.57,0.34,0.77,0.55l-0.73,0.87
c-0.16-0.14-0.32-0.26-0.49-0.34c-0.17-0.09-0.36-0.14-0.58-0.14c-0.2,0-0.4,0.05-0.59,0.14c-0.18,0.09-0.34,0.21-0.47,0.38
C14.13,4.79,14.02,5,13.94,5.24c-0.07,0.24-0.11,0.51-0.11,0.82c0,0.63,0.13,1.11,0.4,1.46c0.27,0.34,0.62,0.51,1.07,0.51
c0.25,0,0.47-0.05,0.66-0.16c0.2-0.11,0.37-0.25,0.52-0.41l0.73,0.86C16.7,8.91,16.05,9.21,15.25,9.21z M21.39,9.21
c-0.4,0-0.79-0.07-1.19-0.21c-0.39-0.15-0.74-0.37-1.05-0.66l0.78-0.94c0.22,0.19,0.46,0.34,0.72,0.46
c0.27,0.12,0.53,0.18,0.78,0.18c0.29,0,0.5-0.05,0.63-0.16c0.14-0.11,0.21-0.25,0.21-0.43c0-0.09-0.02-0.17-0.07-0.24
c-0.04-0.07-0.1-0.13-0.18-0.18c-0.07-0.06-0.17-0.11-0.28-0.15c-0.11-0.05-0.22-0.1-0.35-0.16l-0.79-0.33
c-0.15-0.06-0.31-0.14-0.46-0.24c-0.14-0.1-0.27-0.21-0.39-0.34c-0.11-0.14-0.2-0.29-0.27-0.47c-0.07-0.18-0.1-0.38-0.1-0.6
c0-0.25,0.05-0.48,0.16-0.7c0.11-0.22,0.25-0.42,0.45-0.58c0.19-0.17,0.42-0.3,0.68-0.39c0.27-0.09,0.56-0.14,0.87-0.14
c0.35,0,0.7,0.07,1.04,0.2c0.35,0.14,0.65,0.33,0.91,0.6l-0.7,0.86c-0.2-0.15-0.4-0.27-0.6-0.35c-0.2-0.09-0.42-0.13-0.66-0.13
c-0.24,0-0.42,0.05-0.57,0.15c-0.14,0.09-0.2,0.23-0.2,0.4c0,0.09,0.02,0.17,0.07,0.24c0.05,0.06,0.11,0.12,0.2,0.18
c0.09,0.05,0.19,0.1,0.3,0.15c0.11,0.04,0.23,0.09,0.36,0.15l0.78,0.32c0.37,0.15,0.66,0.35,0.87,0.61c0.22,0.26,0.33,0.6,0.33,1.03
c0,0.25-0.05,0.5-0.16,0.73c-0.1,0.22-0.25,0.42-0.45,0.6c-0.19,0.17-0.43,0.3-0.72,0.41C22.07,9.16,21.75,9.21,21.39,9.21z
M25.6,3.04l1.83,6.06h1.65l1.82-6.06h-1.4l-0.72,2.83c-0.09,0.33-0.17,0.66-0.24,0.98c-0.07,0.31-0.16,0.63-0.24,0.97h-0.04
c-0.09-0.33-0.18-0.66-0.25-0.97c-0.07-0.32-0.15-0.64-0.24-0.98l-0.73-2.83H25.6z"></path></svg></a></div></div></div></div><p class="MuiTypography-root jss124 MuiTypography-body1">Precipitation <!-- --> difference from 20th century average for every month between <!-- -->1900<!-- --> and<!-- --> <!-- -->2022</p><p class="MuiTypography-root MuiTypography-body1" style="width:50%">In the chart below, each rectangle is a month and each column is a year. The rows correspond to a specific month across all years available.</p><div class="jss193" style="height:360px;width:100%;margin:0"><div class="jss194"><h5 class="MuiTypography-root jss195 MuiTypography-h5">No data available</h5><p class="MuiTypography-root jss196 MuiTypography-body1">We were unable to display data for this <!-- -->section<!-- -->.</p><p class="MuiTypography-root jss196 MuiTypography-body1">Try refreshing your browser, or try again later.</p></div></div><div class="MuiGrid-root MuiGrid-container MuiGrid-align-content-xs-center"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="styles-module__text-expander___AYth8" style="font-size:14px;line-height:1.5;margin-bottom:0.5em"><div class="styles-module__text-ex-title___oWXW1">No additional source information</div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="jss98"><span class="MuiTypography-root MuiTypography-overline">Share This</span><div class="jss225 "><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M5 3h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2m13 2h-2.5A3.5 3.5 0 0 0 12 8.5V11h-2v3h2v7h3v-7h3v-3h-3V9a1 1 0 0 1 1-1h2V5z"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M22.46 6c-.77.35-1.6.58-2.46.69.88-.53 1.56-1.37 1.88-2.38-.83.5-1.75.85-2.72 1.05C18.37 4.5 17.26 4 16 4c-2.35 0-4.27 1.92-4.27 4.29 0 .34.04.67.11.98C8.28 9.09 5.11 7.38 3 4.79c-.37.63-.58 1.37-.58 2.15 0 1.49.75 2.81 1.91 3.56-.71 0-1.37-.2-1.95-.5v.03c0 2.08 1.48 3.82 3.44 4.21a4.22 4.22 0 0 1-1.93.07 4.28 4.28 0 0 0 4 2.98 8.521 8.521 0 0 1-5.33 1.84c-.34 0-.68-.02-1.02-.06C3.44 20.29 5.7 21 8.12 21 16 21 20.33 14.46 20.33 8.79c0-.19 0-.37-.01-.56.84-.6 1.56-1.36 2.14-2.23z"></path></svg></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 3a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h14m-.5 15.5v-5.3a3.26 3.26 0 0 0-3.26-3.26c-.85 0-1.84.52-2.32 1.3v-1.11h-2.79v8.37h2.79v-4.93c0-.77.62-1.4 1.39-1.4a1.4 1.4 0 0 1 1.4 1.4v4.93h2.79M6.88 8.56a1.68 1.68 0 0 0 1.68-1.68c0-.93-.75-1.69-1.68-1.69a1.69 1.69 0 0 0-1.69 1.69c0 .93.76 1.68 1.69 1.68m1.39 9.94v-8.37H5.5v8.37h2.77z"></path></svg></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg></button><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" style="cursor:pointer"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"></path></svg><a href="https://a.usafacts.org/exports/v1/metric/csv?" download="" style="color:inherit"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 30.9 13.6" aria-hidden="true"><path class="st0" d="M4,0v7.39L1.81,5.2L0.4,6.61L3.58,9.8L5,11.21L6.41,9.8l3.18-3.18L8.18,5.2L6,7.38V0H4z M0,11.6v2h10v-2H0z
M15.25,9.21c-0.38,0-0.75-0.07-1.09-0.2c-0.34-0.14-0.64-0.33-0.9-0.6C13,8.16,12.8,7.84,12.65,7.45
c-0.15-0.39-0.22-0.84-0.22-1.35c0-0.5,0.08-0.95,0.23-1.34c0.15-0.4,0.36-0.73,0.62-1c0.26-0.27,0.56-0.48,0.91-0.62
c0.35-0.14,0.71-0.21,1.1-0.21c0.39,0,0.74,0.08,1.05,0.24c0.31,0.15,0.57,0.34,0.77,0.55l-0.73,0.87
c-0.16-0.14-0.32-0.26-0.49-0.34c-0.17-0.09-0.36-0.14-0.58-0.14c-0.2,0-0.4,0.05-0.59,0.14c-0.18,0.09-0.34,0.21-0.47,0.38
C14.13,4.79,14.02,5,13.94,5.24c-0.07,0.24-0.11,0.51-0.11,0.82c0,0.63,0.13,1.11,0.4,1.46c0.27,0.34,0.62,0.51,1.07,0.51
c0.25,0,0.47-0.05,0.66-0.16c0.2-0.11,0.37-0.25,0.52-0.41l0.73,0.86C16.7,8.91,16.05,9.21,15.25,9.21z M21.39,9.21
c-0.4,0-0.79-0.07-1.19-0.21c-0.39-0.15-0.74-0.37-1.05-0.66l0.78-0.94c0.22,0.19,0.46,0.34,0.72,0.46
c0.27,0.12,0.53,0.18,0.78,0.18c0.29,0,0.5-0.05,0.63-0.16c0.14-0.11,0.21-0.25,0.21-0.43c0-0.09-0.02-0.17-0.07-0.24
c-0.04-0.07-0.1-0.13-0.18-0.18c-0.07-0.06-0.17-0.11-0.28-0.15c-0.11-0.05-0.22-0.1-0.35-0.16l-0.79-0.33
c-0.15-0.06-0.31-0.14-0.46-0.24c-0.14-0.1-0.27-0.21-0.39-0.34c-0.11-0.14-0.2-0.29-0.27-0.47c-0.07-0.18-0.1-0.38-0.1-0.6
c0-0.25,0.05-0.48,0.16-0.7c0.11-0.22,0.25-0.42,0.45-0.58c0.19-0.17,0.42-0.3,0.68-0.39c0.27-0.09,0.56-0.14,0.87-0.14
c0.35,0,0.7,0.07,1.04,0.2c0.35,0.14,0.65,0.33,0.91,0.6l-0.7,0.86c-0.2-0.15-0.4-0.27-0.6-0.35c-0.2-0.09-0.42-0.13-0.66-0.13
c-0.24,0-0.42,0.05-0.57,0.15c-0.14,0.09-0.2,0.23-0.2,0.4c0,0.09,0.02,0.17,0.07,0.24c0.05,0.06,0.11,0.12,0.2,0.18
c0.09,0.05,0.19,0.1,0.3,0.15c0.11,0.04,0.23,0.09,0.36,0.15l0.78,0.32c0.37,0.15,0.66,0.35,0.87,0.61c0.22,0.26,0.33,0.6,0.33,1.03
c0,0.25-0.05,0.5-0.16,0.73c-0.1,0.22-0.25,0.42-0.45,0.6c-0.19,0.17-0.43,0.3-0.72,0.41C22.07,9.16,21.75,9.21,21.39,9.21z
M25.6,3.04l1.83,6.06h1.65l1.82-6.06h-1.4l-0.72,2.83c-0.09,0.33-0.17,0.66-0.24,0.98c-0.07,0.31-0.16,0.63-0.24,0.97h-0.04
c-0.09-0.33-0.18-0.66-0.25-0.97c-0.07-0.32-0.15-0.64-0.24-0.98l-0.73-2.83H25.6z"></path></svg></a></div></div></div></div><a class="jss86" id="precipitation-year-average" style="top:0"></a><h2 class="MuiTypography-root jss87 MuiTypography-h2"></h2><div class="MuiGrid-root jss84 MuiGrid-container MuiGrid-spacing-xs-2"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6 MuiGrid-grid-lg-4"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-2"><div class="MuiGrid-root jss99 MuiGrid-item MuiGrid-grid-xs-12"><h3 class="MuiTypography-root MuiTypography-h3">What is the yearly precipitation trend in Ottawa County, Michigan?</h3></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12"><p class="MuiTypography-root MuiTypography-body1 MuiTypography-paragraph"><div class="jss193" style="height:300px;width:100%;margin:0"><div class="jss194"><h5 class="MuiTypography-root jss195 MuiTypography-h5">No data available</h5><p class="MuiTypography-root jss196 MuiTypography-body1">We were unable to display data for this <!-- -->section<!-- -->.</p><p class="MuiTypography-root jss196 MuiTypography-body1">Try refreshing your browser, or try again later.</p></div></div></p></div></div></div><div class="MuiGrid-root jss82 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6 MuiGrid-grid-lg-8"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12"><p class="MuiTypography-root MuiTypography-subtitle2 MuiTypography-paragraph">12-month precipitation values in Ottawa County</p></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12" style="padding-bottom:125px"><div class="lazyload-wrapper " style="min-height:400px;height:400px"><span class="MuiSkeleton-root MuiSkeleton-rect" style="width:100%;height:400px"></span></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12"><div class="jss98"><span class="MuiTypography-root MuiTypography-overline">Share This</span><div class="jss227 "><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M5 3h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2m13 2h-2.5A3.5 3.5 0 0 0 12 8.5V11h-2v3h2v7h3v-7h3v-3h-3V9a1 1 0 0 1 1-1h2V5z"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M22.46 6c-.77.35-1.6.58-2.46.69.88-.53 1.56-1.37 1.88-2.38-.83.5-1.75.85-2.72 1.05C18.37 4.5 17.26 4 16 4c-2.35 0-4.27 1.92-4.27 4.29 0 .34.04.67.11.98C8.28 9.09 5.11 7.38 3 4.79c-.37.63-.58 1.37-.58 2.15 0 1.49.75 2.81 1.91 3.56-.71 0-1.37-.2-1.95-.5v.03c0 2.08 1.48 3.82 3.44 4.21a4.22 4.22 0 0 1-1.93.07 4.28 4.28 0 0 0 4 2.98 8.521 8.521 0 0 1-5.33 1.84c-.34 0-.68-.02-1.02-.06C3.44 20.29 5.7 21 8.12 21 16 21 20.33 14.46 20.33 8.79c0-.19 0-.37-.01-.56.84-.6 1.56-1.36 2.14-2.23z"></path></svg></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 3a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h14m-.5 15.5v-5.3a3.26 3.26 0 0 0-3.26-3.26c-.85 0-1.84.52-2.32 1.3v-1.11h-2.79v8.37h2.79v-4.93c0-.77.62-1.4 1.39-1.4a1.4 1.4 0 0 1 1.4 1.4v4.93h2.79M6.88 8.56a1.68 1.68 0 0 0 1.68-1.68c0-.93-.75-1.69-1.68-1.69a1.69 1.69 0 0 0-1.69 1.69c0 .93.76 1.68 1.69 1.68m1.39 9.94v-8.37H5.5v8.37h2.77z"></path></svg></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg></button><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" style="cursor:pointer"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"></path></svg><a href="https://a.usafacts.org/exports/v1/metric/csv?" download="" style="color:inherit"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 30.9 13.6" aria-hidden="true"><path class="st0" d="M4,0v7.39L1.81,5.2L0.4,6.61L3.58,9.8L5,11.21L6.41,9.8l3.18-3.18L8.18,5.2L6,7.38V0H4z M0,11.6v2h10v-2H0z
M15.25,9.21c-0.38,0-0.75-0.07-1.09-0.2c-0.34-0.14-0.64-0.33-0.9-0.6C13,8.16,12.8,7.84,12.65,7.45
c-0.15-0.39-0.22-0.84-0.22-1.35c0-0.5,0.08-0.95,0.23-1.34c0.15-0.4,0.36-0.73,0.62-1c0.26-0.27,0.56-0.48,0.91-0.62
c0.35-0.14,0.71-0.21,1.1-0.21c0.39,0,0.74,0.08,1.05,0.24c0.31,0.15,0.57,0.34,0.77,0.55l-0.73,0.87
c-0.16-0.14-0.32-0.26-0.49-0.34c-0.17-0.09-0.36-0.14-0.58-0.14c-0.2,0-0.4,0.05-0.59,0.14c-0.18,0.09-0.34,0.21-0.47,0.38
C14.13,4.79,14.02,5,13.94,5.24c-0.07,0.24-0.11,0.51-0.11,0.82c0,0.63,0.13,1.11,0.4,1.46c0.27,0.34,0.62,0.51,1.07,0.51
c0.25,0,0.47-0.05,0.66-0.16c0.2-0.11,0.37-0.25,0.52-0.41l0.73,0.86C16.7,8.91,16.05,9.21,15.25,9.21z M21.39,9.21
c-0.4,0-0.79-0.07-1.19-0.21c-0.39-0.15-0.74-0.37-1.05-0.66l0.78-0.94c0.22,0.19,0.46,0.34,0.72,0.46
c0.27,0.12,0.53,0.18,0.78,0.18c0.29,0,0.5-0.05,0.63-0.16c0.14-0.11,0.21-0.25,0.21-0.43c0-0.09-0.02-0.17-0.07-0.24
c-0.04-0.07-0.1-0.13-0.18-0.18c-0.07-0.06-0.17-0.11-0.28-0.15c-0.11-0.05-0.22-0.1-0.35-0.16l-0.79-0.33
c-0.15-0.06-0.31-0.14-0.46-0.24c-0.14-0.1-0.27-0.21-0.39-0.34c-0.11-0.14-0.2-0.29-0.27-0.47c-0.07-0.18-0.1-0.38-0.1-0.6
c0-0.25,0.05-0.48,0.16-0.7c0.11-0.22,0.25-0.42,0.45-0.58c0.19-0.17,0.42-0.3,0.68-0.39c0.27-0.09,0.56-0.14,0.87-0.14
c0.35,0,0.7,0.07,1.04,0.2c0.35,0.14,0.65,0.33,0.91,0.6l-0.7,0.86c-0.2-0.15-0.4-0.27-0.6-0.35c-0.2-0.09-0.42-0.13-0.66-0.13
c-0.24,0-0.42,0.05-0.57,0.15c-0.14,0.09-0.2,0.23-0.2,0.4c0,0.09,0.02,0.17,0.07,0.24c0.05,0.06,0.11,0.12,0.2,0.18
c0.09,0.05,0.19,0.1,0.3,0.15c0.11,0.04,0.23,0.09,0.36,0.15l0.78,0.32c0.37,0.15,0.66,0.35,0.87,0.61c0.22,0.26,0.33,0.6,0.33,1.03
c0,0.25-0.05,0.5-0.16,0.73c-0.1,0.22-0.25,0.42-0.45,0.6c-0.19,0.17-0.43,0.3-0.72,0.41C22.07,9.16,21.75,9.21,21.39,9.21z
M25.6,3.04l1.83,6.06h1.65l1.82-6.06h-1.4l-0.72,2.83c-0.09,0.33-0.17,0.66-0.24,0.98c-0.07,0.31-0.16,0.63-0.24,0.97h-0.04
c-0.09-0.33-0.18-0.66-0.25-0.97c-0.07-0.32-0.15-0.64-0.24-0.98l-0.73-2.83H25.6z"></path></svg></a></div></div></div></div></div></div><div class="MuiContainer-root jss91"><div class="MuiContainer-root jss244 MuiContainer-disableGutters"><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root jss237 MuiGrid-container"><div class="MuiGrid-root jss228 jss230 MuiGrid-item MuiGrid-grid-sm-1"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 56 33" aria-hidden="true" style="font-size:54px;max-width:100%"><path d="M55.53.84C55.17.3 54.5.04 53.7.14L2.22 6.34C1.22 6.46.96 7.1.9 7.35c-.06.26-.12.93.73 1.5l12.5 8.3 3.21 14.35c.13.6.5 1.06 1.03 1.26h.02c.51.2 1.09.1 1.58-.26l8.25-6 8.82 5.86a1.5 1.5 0 0 0 1.17.2c.4-.09.74-.35.94-.7L55.48 2.8c.4-.7.42-1.42.05-1.96zM4.01 8.1l43.82-5.3-32.72 12.66L4.01 8.1zm17.92 12.58l-.01.01-.04.02-.06.06-.06.04-.02.02-.05.07-.05.06h-.01l-.01.02-.04.07c0 .03-.02.05-.03.08l-.02.03v.01l-2.78 7.72-2.62-11.72L46.19 5.53 21.93 20.67zm-1.4 9.02l2.4-6.7 3.56 2.36-5.96 4.34zm17.17.77l-13.46-8.94L52.7 3.75l-15 26.7z" fill="#FFF"></path></svg></div><div class="MuiGrid-root jss228 jss229 MuiGrid-item MuiGrid-grid-sm-11">NEWSLETTER</div><div class="MuiGrid-root jss228 jss232 MuiGrid-item MuiGrid-grid-sm-6 MuiGrid-grid-lg-3">Data delivered to your inbox</div><div class="MuiGrid-root jss228 jss231 MuiGrid-item MuiGrid-grid-sm-6 MuiGrid-grid-lg-4">Keep up with the latest data and most popular content</div><div class="MuiGrid-root jss238 MuiGrid-item MuiGrid-grid-sm-12 MuiGrid-grid-lg-4"><div class="MuiGrid-root jss240 MuiGrid-item MuiGrid-grid-sm-10"><div class="MuiInputBase-root MuiInput-root jss247 MuiInput-underline jss249"><input type="email" autoComplete="email" placeholder="Enter your email address" aria-label="enter your email" class="MuiInputBase-input MuiInput-input" /></div></div><div class="MuiGrid-root jss239 MuiGrid-item MuiGrid-grid-sm-2"><button class="MuiButtonBase-root MuiIconButton-root jss250" tabindex="0" type="button" aria-label="view topic"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg></span></button></div></div></div></div></div></div><div id="methodology"><h3 class="MuiTypography-root MuiTypography-h3">Data Methodology</h3><h4 class="MuiTypography-root MuiTypography-h4">Temperature and Precipitation Datasets</h4><h5 class="MuiTypography-root MuiTypography-h5">Dataset Description</h5><p class="MuiTypography-root jss254 MuiTypography-body1">The National Centers for Environmental Information (NCEI), is a sub-bureau of the National Oceanic and Atmospheric Administration (NOAA). Its NOAA Monthly US Climate Divisional Database (NClimDiv)<sup title="Vose, Russell S.; Applequist, Scott; Squires, Mike; Durre, Imke; Menne, Matthew J.; Williams, Claude N., Jr.; Fenimore, Chris; Gleason, Karin; Arndt, Derek (2014): NOAA Monthly U.S. Climate Divisional Database (NClimDiv).climdiv-norm-pcpncy-v1.0.0 &amp; climdiv-norm-tmpncy-v1.0.0. NOAA National Climatic Data Center. doi:10.7289/V5M32STR 7/30/2021. " class="">1</sup> <!-- -->provides data for temperature, precipitation, drought indices, and heating and cooling degree days for US climate divisions, states, multi-state regions, and the nation from 1895 to the present. We leveraged the county-level temperature and precipitation averages to showcase climatic anomalies in comparison to the 20th century average.</p><p class="MuiTypography-root jss254 MuiTypography-body1">Those data exclude Hawaii because NCEI indicated county-level averages could not be constructed with the limited data and highly variable climate patterns of the Hawaiian Islands. To provide a comprehensive account of climate across the United States, we supplemented the dataset with individual station data for each county in Hawaii. Although presented side-by-side with the county-level averages, the Hawaiian data are station-specific averages and should not be considered representative of county-level climate.</p><h5 class="MuiTypography-root MuiTypography-h5">Dataset Justification</h5><p class="MuiTypography-root jss254 MuiTypography-body1">The NClimDiv database hosts multiple types of historical averages: 30-year averages starting from 1901, 1895-2010 average, and 20th century average, the latter is being used in this experience. NCEI references these averages as varieties of climate normals, we will reference these values as average. These averages are specific to each county and month. We reconstructed these averages to verify that we were using the proper methodology and then applied that methodology to the county-level monthly average dataset. This provided the average, which was subsequently used to calculate the standard deviation for each county-month pairing. Such methodology was applicable to all counties in the contiguous United States. These averages are consistent with accepted baseline measures that major governmental and scientific sources use as a point of comparison over long time horizons<sup title="Williams, A. P., Cook, E. R., Smerdon, J. E., Cook, B. I., Abatzoglou, J. T., Bolles, K., ... &amp; Livneh, B. (2020). Large contribution from anthropogenic warming to an emerging North American megadrought. Science, 368(6488), 314-318." class="">2</sup><sup>, </sup><sup title="Martin, J. T., Pederson, G. T., Woodhouse, C. A., Cook, E. R., McCabe, G. J., Anchukaitis, K. J., ... &amp; King, J. (2020). Increased drought severity tracks warming in the United States’ largest river basin. Proceedings of the National Academy of Sciences, 117(21), 11328-11336." class="">3</sup>.</p><p class="MuiTypography-root jss254 MuiTypography-body1">Alaska data was limited to 1925 forward; therefore our “20th century average” for Alaska is based on the known 75-year time span.</p><p class="MuiTypography-root jss254 MuiTypography-body1">For Hawaiian data, data are limited to a single weather station for each of the state’s four largest counties: Hawaii, Maui, Kauai, and Honolulu. Hawaii County is represented by the weather station in Hilo, Maui County by Kahului, Honolulu County by Honolulu, and Kauai County by Lihue. Although data for Honolulu are available from 1890 onward, data for Lihue and Kahului are limited to 1905 forward and Hilo data are limited to 1949 forward, with certain transitory phases during station maintenance also missing data. Like Alaska, such data limitations required us to constrict our “20th century averages” to the years available.</p><h5 class="MuiTypography-root MuiTypography-h5">Dataset Transformations</h5><p class="MuiTypography-root jss254 MuiTypography-body1">The transformations to these climatic data were done to provide users with an intuitive understanding of whether a given month’s total precipitation or average temperature were similar to or different than the corresponding historical average.</p><p class="MuiTypography-root jss254 MuiTypography-body1">We defined all monthly temperature and precipitation values to be average in comparison to the 20th century average if they fell within two standard deviations of the 20th century average. All values that fell below or above two standard deviations are defined as climatic anomalies; cooler/wetter than or warmer/drier than the historical norm, respectively. This bucket categorization is critical to eliminate data noise as regional geographies experience natural fluctuations in temperature and precipitation from year to year.</p><p class="MuiTypography-root jss254 MuiTypography-body1">Although the threshold for what is considered extreme weather differs across research and government organizations, we used a standardized baseline to classify approximately 95% of 20th century events as average. The use of a two standard deviation cut-off point, which places approximately 95% of observations into the “average” categorization means that months categorized as “warmer,” “cooler,” “wetter,” and “drier” represent rarer than once-in-20-year events.</p><p class="MuiTypography-root jss254 MuiTypography-body1">A standard deviation measures the amount of variability among the numbers in a data set, the typical distance of a data point from the mean of the data and is calculated against the NClimDiv data as:</p><p class="MuiTypography-root jss253 MuiTypography-body1"><span class="jss255">Standard Deviation</span> <img alt="Standard deviation formula" src="https://static.usafacts.org/public/images/stdDev.png" /></p><p class="MuiTypography-root MuiTypography-body1">Where:<!-- --> </p><p class="MuiTypography-root jss253 MuiTypography-body1">A<sub>M</sub> = Monthly Average</p><p class="MuiTypography-root jss253 MuiTypography-body1">A<sub>20</sub> = 20th Century Average</p><p class="MuiTypography-root jss253 MuiTypography-body1">n = Number of Months Represented<!-- --> </p><h5 class="MuiTypography-root MuiTypography-h5"><em>Expected Dataset Update Frequency</em></h5><p class="MuiTypography-root MuiTypography-body1">Source Agency: Monthly (within first week of each month)</p><p class="MuiTypography-root MuiTypography-body1">USAFacts: Monthly (14th of every month) </p><h5 class="MuiTypography-root MuiTypography-h5">Relevant Dataset Documentation and Links</h5><p class="MuiTypography-root MuiTypography-body1"><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways MuiTypography-colorPrimary" href="https://www.ncei.noaa.gov/pub/data/cirs/climdiv/" target="_blank">NClimDiv Source Data</a></p><p class="MuiTypography-root MuiTypography-body1"><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways MuiTypography-colorPrimary" href="https://w2.weather.gov/climate/xmacis.php?wfo=hnl" target="_blank">NOAA National Weather Service-Hawaii</a></p><p class="MuiTypography-root MuiTypography-body1"><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways MuiTypography-colorPrimary" href="https://www.ncdc.noaa.gov/monitoring-references/maps/us-climate-divisions.php#grdd" target="_blank">US Climate Division – NClimDiv Explainer</a></p><p class="MuiTypography-root MuiTypography-body1"><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways MuiTypography-colorPrimary" href="https://www.ncei.noaa.gov/pub/data/cirs/climdiv/county-readme.txt" target="_blank">NClimDiv County-level README</a></p><p class="MuiTypography-root MuiTypography-body1"><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways MuiTypography-colorPrimary" href="https://www.ncei.noaa.gov/pub/data/cirs/climdiv/normals-readme.txt" target="_blank">NClimDiv Normals README</a></p><p class="MuiTypography-root MuiTypography-body1"><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways MuiTypography-colorPrimary" href="https://www.ncei.noaa.gov/pub/data/cirs/climdiv/nCLIMDIV-briefing-cirs.pdf" target="_blank">NClimDiv Overview SlideDeck</a></p><h4 class="MuiTypography-root MuiTypography-h4">Population Datasets</h4><h5 class="MuiTypography-root MuiTypography-h5">Dataset Description</h5><p class="MuiTypography-root jss254 MuiTypography-body1">We used the decennial census population counts for 2010 and 2020 and the intercensal estimates, which the US Census Bureau generates yearly, to produce continuous population distributions for each year increment between each decennial census collection. Because the newest year’s estimate is released the following year, the current year’s population numbers may reflect the nearest year we have data for. The program itself uses the data collected in postcensal population estimates and the 10-year census population count, which calculates the difference between the two, and distributes that difference across the intermediary years, providing a yearly population estimate that is then retroactively verified.</p><h5 class="MuiTypography-root MuiTypography-h5">Dataset Justification</h5><p class="MuiTypography-root jss254 MuiTypography-body1">The Census Bureau has three population estimation programs: Postcensal, Intercensal, and Vintage. The decennial census and intercensal estimates are the recommended metric according to the US Census Bureau because of their mathematically accurate modelling of intercensal years, as they consider differences between the estimate programs and the census count, and their representation of data that is not available to the census.</p><h5 class="MuiTypography-root MuiTypography-h5">Dataset Transformations</h5><p class="MuiTypography-root jss254 MuiTypography-body1">None</p><h5 class="MuiTypography-root MuiTypography-h5"><em>Expected Dataset Update Frequency</em></h5><p class="MuiTypography-root MuiTypography-body1">Source Agency: Yearly in June</p><p class="MuiTypography-root MuiTypography-body1">USAFacts: Yearly</p><h5 class="MuiTypography-root MuiTypography-h5">Relevant Dataset Documentation and Links</h5><p class="MuiTypography-root MuiTypography-body1"><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways MuiTypography-colorPrimary" href="https://www2.census.gov/programs-surveys/popest/datasets/2010-2020/counties/asrh/" target="_blank">US Census Bureau – Source Data</a></p><p class="MuiTypography-root MuiTypography-body1"><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways MuiTypography-colorPrimary" href="https://www2.census.gov/programs-surveys/popest/about/challenge-program/appendix-a.pdf" target="_blank">US Census Bureau – Rules and Regulations</a></p><p class="MuiTypography-root MuiTypography-body1"><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways MuiTypography-colorPrimary" href="https://www2.census.gov/programs-surveys/popest/technical-documentation/file-layouts/2010-2020/cc-est2020-alldata.pdf" target="_blank">US Census Bureau, Population Division – Variable Names and Descriptions</a></p></div></div></div><footer class="MuiContainer-root jss283"><div class="MuiContainer-root jss276 MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container MuiGrid-align-items-xs-flex-end"><div class="MuiGrid-root jss277 MuiGrid-item"><svg id="brand-full" viewBox="0 0 124 107" xmlns="http://www.w3.org/2000/svg"><g fill="#015193"><path d="M109.97 48.71H81.15c-19.5 0-29.27-10.37-36.4-17.95-4.32-4.6-7.74-8.22-11.82-8.22-3.99 0-6.8 2.04-10.07 4.4C18.18 30.3 12.36 34.5.75 34.5a.75.75 0 0 1 0-1.5c11.13 0 16.5-3.88 21.23-7.3 3.48-2.5 6.48-4.67 10.95-4.67 4.73 0 8.34 3.83 12.9 8.69 7.35 7.8 16.47 17.48 35.33 17.48h28.82a.75.75 0 0 1 0 1.5"></path><path d="M42.4 57.57c-5.42 0-9.4-5.43-14.01-11.72C21.9 37 14.56 26.98.75 26.98a.76.76 0 0 1-.75-.76c0-.42.34-.76.75-.76 14.57 0 22.49 10.8 28.85 19.49 4.37 5.96 8.14 11.1 12.8 11.1 4.67 0 7.39-2.76 10.83-6.26C58.12 44.8 64.2 38.63 78.6 38.63h33.57a.76.76 0 0 1 0 1.52H78.6c-13.78 0-19.37 5.68-24.31 10.7-3.55 3.6-6.6 6.72-11.9 6.72m-5.75 43.87l3.2-7.13 3.26 7.32h-6.54l.08-.19zm6.94 1.29l.03.08 1.54 3.48h1.35L40.48 93h-1.25l-6.02 13.29h1.27l1.6-3.56h7.5zM16.6 93.1h-1.26v7.63c0 1.47-.38 2.6-1.13 3.37a4.15 4.15 0 0 1-3.1 1.16c-1.35 0-2.41-.4-3.17-1.21a4.82 4.82 0 0 1-1.13-3.41V93.1H5.54v7.62c0 1.8.5 3.2 1.5 4.19.99.98 2.34 1.47 4.02 1.47 1.7 0 3.06-.5 4.05-1.48 1-.99 1.5-2.43 1.5-4.3v-7.5zm13.14 12.19a3.17 3.17 0 0 0 1.26-2.62 2.8 2.8 0 0 0-1.02-2.28 7.98 7.98 0 0 0-3.34-1.34 8.37 8.37 0 0 1-3-1.04c-.55-.4-.83-.96-.83-1.66 0-.65.29-1.2.86-1.63.55-.43 1.3-.64 2.2-.64 1.4 0 2.72.46 3.93 1.37l.74-.94A7.58 7.58 0 0 0 25.9 93a4.9 4.9 0 0 0-3.14.99 3.06 3.06 0 0 0-1.23 2.5c0 1.01.35 1.8 1.04 2.35.7.55 1.87 1 3.46 1.34a7.5 7.5 0 0 1 2.87 1c.53.4.8.95.8 1.64 0 .7-.3 1.29-.9 1.73-.58.44-1.35.66-2.29.66a6.71 6.71 0 0 1-4.69-1.8l-.78.88c1.57 1.33 3.4 2 5.41 2a5.2 5.2 0 0 0 3.29-1m25.17-9.63v2.83h6.25v2.65h-6.25v5.15h-2.87V93H62v2.66zm14.8.83l-1.66 4.27h3.33L69.7 96.5zm3.8 9.8l-1.15-2.96h-5.3l-1.14 2.96H63.1L68.48 93h2.54l5.37 13.29h-2.88zm11.87 0a6.57 6.57 0 0 1-6.77-6.61v-.04C78.6 96 81.43 93 85.49 93c2.49 0 3.98.8 5.2 1.98l-1.85 2.08a4.93 4.93 0 0 0-3.37-1.45c-2.23 0-3.83 1.8-3.83 4v.03c0 2.2 1.57 4.04 3.83 4.04 1.5 0 2.43-.59 3.47-1.5l1.85 1.81a6.83 6.83 0 0 1-5.41 2.3m15.73-10.6v10.6h-2.94v-10.6h-4.06V93h11.07v2.69zm11.63 10.6a7.9 7.9 0 0 1-5.35-2.07l1.64-2.01a5.7 5.7 0 0 0 3.76 1.57c1.13 0 1.82-.46 1.82-1.22v-.04c0-.72-.44-1.09-2.54-1.64-2.54-.67-4.17-1.38-4.17-3.95v-.04c0-2.34 1.83-3.89 4.4-3.89 1.84 0 3.4.6 4.68 1.64l-1.44 2.14a5.82 5.82 0 0 0-3.27-1.27c-1.06 0-1.62.5-1.62 1.13v.03c0 .85.54 1.13 2.71 1.7 2.56.68 4 1.62 4 3.87v.04c0 2.57-1.9 4-4.62 4"></path><path d="M4.1 18.45c15.43.25 22.3 6.87 29.28 14.04 7.8-4.13 14.64-9.1 20.49-13.34l3.68-2.65c-3.14-3.32-6.81-5.68-12.96-5.68l-17.97.07c-6.81-.21-8.12-.42-9.94-.7-1.09-.18-2.33-.37-5.13-.61-1.92-.17-2.31.12-2.37.18-.07.07-.04.4-.02.65.09.88.24 2.51-2.56 2.89-.86.11-1.91 2.6-2.5 5.15m55.7-1.7c.98 1.13 1.91 2.33 2.85 3.54 5.13 6.6 10.43 13.42 25.17 13.42l12.96.01.16-.01h11.28c-.17-1-.38-2.72-.35-5.03.06-5.74 1.97-6.88 3.65-7.9 1.21-.72 2.1-1.25 2.26-3.74-.74-3.23 1.46-5.53 3.08-7.21.83-.88 1.7-1.78 1.62-2.32-.05-.35-.54-.7-.94-.94-1.73-1.02-2.15-2.45-2.46-3.5-.29-.99-.43-1.32-1-1.46-.87-.23-1.73-.06-2.26.42-.22.2-.48.57-.4 1.07.56 3.25-.73 7.51-3.75 8.75a.75.75 0 0 1-.13.04c-.02 0-2.44.55-3.9 1.67-1.08.95-1.91 2.65-2.96 4.81-.35.7-.7 1.44-1.1 2.22-1.66 3.2-6.82 8.53-11.83 6.91-2.18-.71-4.17-3.46-6.1-6.11a76.46 76.46 0 0 0-1.58-2.14.76.76 0 0 1-.13-.23c-3.15-4.01-6.93-8.23-11.9-8.23-3.1 0-7.2 2.44-12.23 5.96M51.7 68.1l.49.03c1.2.11 2.24.65 2.93 1.5l1.03 1.22c1.11 1.3 2.26 2.63 2.85 4.2.8 2.13 2.39 3.06 4.51 3.8a8 8 0 0 1 .5.2c.76.32.97.34 1.2.1.1-.15-.09-.8-.17-1.09l-.07-.26c-.96-3.58.58-6.9 3.73-8.07.8-.3 1.58-.9 2.4-1.55 1.39-1.08 2.95-2.3 5.01-2.24l1.46.05c2.29.1 3.33.16 4.9-.93 3.4-2.36 11.6-4.36 17.52-1.82a6.17 6.17 0 0 1 3.93 4.4c.72 2.59 3.74 5.76 5.35 6.55.64.32 1.22.41 1.53.24.2-.1.32-.34.36-.72.14-1.03.06-3.38-1.17-4.85-5.87-7-5.85-8.85-5.27-12.05a6.96 6.96 0 0 1 1.69-3.75l.08-.11h-5.89c-.04 0-.09 0-.14-.02H78.3c-21.16 0-31.73-6.08-39.42-12.93-7.19 4.94-16.94 10-32.49 10.23C9.22 53.6 18.52 63.2 32.23 63.27l1.05-.01c2.69-.02 5.48-.05 7.01 1.4.51.49 1 .86 1.48 1.22.83.62 1.61 1.2 2.38 2.27.79 1.1 1.6 1.7 2.4 1.8.75.09 1.58-.25 2.48-1.01a4.27 4.27 0 0 1 2.67-.84m13.2 12.72c-.57 0-1.1-.22-1.48-.38-.13-.06-.26-.12-.4-.16-2.18-.76-4.35-1.85-5.43-4.7-.5-1.32-1.55-2.55-2.58-3.74-.35-.41-.72-.84-1.06-1.26a2.71 2.71 0 0 0-1.9-.95c-.88-.08-1.7.17-2.04.46-1.23 1.04-2.45 1.5-3.64 1.35-1.25-.15-2.4-.96-3.45-2.4a8.7 8.7 0 0 0-2.06-1.96c-.5-.38-1.04-.78-1.61-1.32-1.09-1.03-3.56-1.01-5.96-.99h-1.06c-5.01-.02-12.64-1.33-20.58-7.43a38.5 38.5 0 0 1-7.41-7.38.76.76 0 0 1 .55-1.2l.42-.03h.06c15.53 0 25.29-4.91 32.45-9.78a133.45 133.45 0 0 1-4.63-4.6c-9.13 4.7-19.55 8.23-31.23 8.23a.76.76 0 1 1 0-1.5c11.2 0 21.26-3.35 30.12-7.86C24.93 26 18.4 19.95 3.18 19.95a.76.76 0 0 1-.74-.9c.3-1.6 1.46-6.92 3.96-7.25 1.36-.18 1.33-.47 1.26-1.25-.05-.54-.12-1.29.45-1.86.59-.6 1.66-.78 3.57-.62 2.86.25 4.12.45 5.24.62 1.76.28 3.03.48 9.72.69L44.6 9.3c6.8 0 10.85 2.7 14.2 6.3 5.33-3.72 9.72-6.33 13.25-6.33 5.73 0 9.83 4.64 13.24 8.99.05.07.1.14.12.23.5.64 1 1.33 1.48 2 1.7 2.35 3.63 5 5.34 5.56 4.09 1.33 8.6-3.44 10.01-6.17.4-.75.75-1.48 1.09-2.18 1.13-2.32 2.02-4.16 3.34-5.3l.03-.03c1.6-1.24 4-1.84 4.46-1.95 2.19-.95 3.23-4.47 2.79-7.07-.16-.9.16-1.8.86-2.44.9-.83 2.3-1.12 3.65-.78 1.46.37 1.8 1.5 2.09 2.5.28.99.55 1.91 1.77 2.62 1.02.6 1.56 1.27 1.67 2.04.18 1.26-.85 2.33-2.03 3.57-1.54 1.61-3.3 3.44-2.68 5.93.02.07.03.15.02.22-.19 3.37-1.68 4.27-2.99 5.06-1.47.89-2.86 1.72-2.92 6.61-.04 3.47.49 5.56.5 5.58a.76.76 0 0 1-.74.95h-12a.75.75 0 0 1-.16.02l-13.17-.02c-15.47 0-21.26-7.44-26.36-14-.97-1.26-1.9-2.47-2.88-3.6-1.22.87-2.5 1.8-3.81 2.76-5.8 4.2-12.57 9.11-20.28 13.24 1.45 1.49 2.93 2.99 4.51 4.45 1.37-.97 2.64-1.92 3.85-2.83 4.67-3.5 8.36-6.26 12.63-6.26 4.06 0 6.81 2.4 10 5.19 4.3 3.76 9.66 8.44 20.58 8.44h25.5a.76.76 0 1 1 0 1.51h-25.5c-11.49 0-17.08-4.89-21.58-8.81-3.07-2.7-5.5-4.82-9-4.82-3.77 0-7.28 2.63-11.72 5.96-1.14.85-2.33 1.75-3.61 2.66a45.68 45.68 0 0 0 9.25 6.44c7.6 3.94 17.04 5.86 28.9 5.86h22.2l.14.01.06.02h7.21c.05 0 .1 0 .16.02l.08.01a.76.76 0 0 1 .47 1.17c-.4.56-.73 1-1 1.35-.76.99-1.08 1.4-1.4 3.09-.47 2.6-.73 4.04 4.95 10.81 1.57 1.86 1.69 4.66 1.51 6.02-.14 1.1-.7 1.62-1.15 1.86-.76.4-1.8.33-2.92-.23-1.86-.92-5.26-4.37-6.13-7.49a4.7 4.7 0 0 0-3.06-3.42c-5.23-2.24-12.88-.54-16.07 1.67-2 1.38-3.44 1.32-5.82 1.2l-1.44-.05c-1.52-.05-2.74.91-4.03 1.92-.88.69-1.79 1.4-2.81 1.78-2.8 1.04-3.41 3.97-2.8 6.26l.07.24c.22.78.52 1.83-.2 2.56-.46.46-.95.61-1.41.61"></path></g></svg></div><div class="MuiGrid-root jss278 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-sm-true"></div></div><div class="MuiGrid-root jss268 MuiGrid-container MuiGrid-justify-content-xs-space-between"><div class="MuiGrid-root jss284 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-lg-5"><span class="MuiTypography-root jss281 MuiTypography-body1">Our nation, in numbers</span><h6 class="MuiTypography-root jss282 MuiTypography-subtitle2">Government data from over 70 sources organized to show how the money flows, the impact, and who &quot;the people&quot; are.</h6></div><div class="MuiGrid-root jss279 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-lg-6"><div class="MuiGrid-root MuiGrid-container MuiGrid-justify-content-xs-space-between"><div class="MuiGrid-root jss280 MuiGrid-item MuiGrid-grid-xs-6 MuiGrid-grid-md-3"><label class="MuiTypography-root MuiTypography-body1">Issues</label><nav class="MuiList-root MuiList-padding" aria-label="Issues navigation"><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/issues/healthcare/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">Healthcare</span></div></a><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/issues/immigration/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">Immigration</span></div></a><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/issues/race-in-america/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">Race in America</span></div></a><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/issues/jobs-and-unemployment/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">Jobs &amp; Unemployment</span></div></a></nav></div><div class="MuiGrid-root jss280 MuiGrid-item MuiGrid-grid-xs-6 MuiGrid-grid-md-3"><label class="MuiTypography-root MuiTypography-body1">Data</label><nav class="MuiList-root MuiList-padding" aria-label="Issues navigation"><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/data/topics/government-finances/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">Government Finances</span></div></a><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/data/topics/security-safety/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">Safety &amp; Security</span></div></a><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/data/topics/economy/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">Economy</span></div></a><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/data/topics/people-society/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">People &amp; Society</span></div></a></nav></div><div class="MuiGrid-root jss280 MuiGrid-item MuiGrid-grid-xs-6 MuiGrid-grid-md-3"><label class="MuiTypography-root MuiTypography-body1">Reports</label><nav class="MuiList-root MuiList-padding" aria-label="Issues navigation"><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/visualizations/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">Visualizations</span></div></a><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/articles/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">Articles</span></div></a><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/annual-publications/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">Annual Publications</span></div></a></nav></div><div class="MuiGrid-root jss280 MuiGrid-item MuiGrid-grid-xs-6 MuiGrid-grid-md-3"><label class="MuiTypography-root MuiTypography-body1">More</label><nav class="MuiList-root MuiList-padding" aria-label="Issues navigation"><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/about-usafacts/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">About USAFacts</span></div></a><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/faq/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">FAQ</span></div></a><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/data-sources/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">Data Sources</span></div></a><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/principles/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">Principles</span></div></a><a class="MuiButtonBase-root MuiListItem-root jss275 MuiListItem-gutters MuiListItem-button" tabindex="0" aria-disabled="false" href="/press-releases/"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary jss275 MuiTypography-body1 MuiTypography-displayBlock">Press Releases</span></div></a></nav></div></div></div></div></div><div class="MuiContainer-root jss269 MuiContainer-disableGutters"><div class="MuiBox-root jss285 jss270"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-lg-4"><p class="MuiTypography-root jss272 MuiTypography-body1"><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss274 MuiTypography-colorPrimary" href="https://www.facebook.com/USAFacts" aria-label="USAFacts on Facebook" target="_blank" rel="noopener"><svg class="MuiSvgIcon-root jss273" focusable="false" viewBox="0 0 24 24" role="img"><path d="M5 3h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2m13 2h-2.5A3.5 3.5 0 0 0 12 8.5V11h-2v3h2v7h3v-7h3v-3h-3V9a1 1 0 0 1 1-1h2V5z"></path><title>Facebook</title></svg></a><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss274 MuiTypography-colorPrimary" href="https://twitter.com/USAFacts" aria-label="USAFacts on Twitter" target="_blank" rel="noopener"><svg class="MuiSvgIcon-root jss273" focusable="false" viewBox="0 0 24 24" role="img"><path d="M22.46 6c-.77.35-1.6.58-2.46.69.88-.53 1.56-1.37 1.88-2.38-.83.5-1.75.85-2.72 1.05C18.37 4.5 17.26 4 16 4c-2.35 0-4.27 1.92-4.27 4.29 0 .34.04.67.11.98C8.28 9.09 5.11 7.38 3 4.79c-.37.63-.58 1.37-.58 2.15 0 1.49.75 2.81 1.91 3.56-.71 0-1.37-.2-1.95-.5v.03c0 2.08 1.48 3.82 3.44 4.21a4.22 4.22 0 0 1-1.93.07 4.28 4.28 0 0 0 4 2.98 8.521 8.521 0 0 1-5.33 1.84c-.34 0-.68-.02-1.02-.06C3.44 20.29 5.7 21 8.12 21 16 21 20.33 14.46 20.33 8.79c0-.19 0-.37-.01-.56.84-.6 1.56-1.36 2.14-2.23z"></path><title>Twitter</title></svg></a><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss274 MuiTypography-colorPrimary" href="https://www.instagram.com/usafacts" aria-label="USAFacts on Instagram" target="_blank" rel="noopener"><svg class="MuiSvgIcon-root jss273" focusable="false" viewBox="0 0 24 24" role="img"><path d="M7.8 2h8.4C19.4 2 22 4.6 22 7.8v8.4a5.8 5.8 0 0 1-5.8 5.8H7.8C4.6 22 2 19.4 2 16.2V7.8A5.8 5.8 0 0 1 7.8 2m-.2 2A3.6 3.6 0 0 0 4 7.6v8.8C4 18.39 5.61 20 7.6 20h8.8a3.6 3.6 0 0 0 3.6-3.6V7.6C20 5.61 18.39 4 16.4 4H7.6m9.65 1.5a1.25 1.25 0 0 1 1.25 1.25A1.25 1.25 0 0 1 17.25 8 1.25 1.25 0 0 1 16 6.75a1.25 1.25 0 0 1 1.25-1.25M12 7a5 5 0 0 1 5 5 5 5 0 0 1-5 5 5 5 0 0 1-5-5 5 5 0 0 1 5-5m0 2a3 3 0 0 0-3 3 3 3 0 0 0 3 3 3 3 0 0 0 3-3 3 3 0 0 0-3-3z"></path><title>Instagram</title></svg></a><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss274 MuiTypography-colorPrimary" href="https://www.tiktok.com/@usafacts.org?lang=en" aria-label="USAFacts on Tiktok" target="_blank" rel="noopener"><svg style="height:1.25rem;margin:0 5px" fill="#bdbdbd" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2859 3333" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" image-rendering="optimizeQuality" fill-rule="evenodd" clip-rule="evenodd"><path d="M2081 0c55 473 319 755 778 785v532c-266 26-499-61-770-225v995c0 1264-1378 1659-1932 753-356-583-138-1606 1004-1647v561c-87 14-180 36-265 65-254 86-398 247-358 531 77 544 1075 705 992-358V1h551z"></path></svg></a><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss274 MuiTypography-colorPrimary" href="https://www.youtube.com/channel/UChwTFs3rYtFi-6ujmKtv-9Q" aria-label="USAFacts on Youtube" target="_blank" rel="noopener"><svg class="MuiSvgIcon-root jss273" focusable="false" viewBox="0 0 24 24" role="img"><path d="M10 15l5.19-3L10 9v6m11.56-7.83c.13.47.22 1.1.28 1.9.07.8.1 1.49.1 2.09L22 12c0 2.19-.16 3.8-.44 4.83-.25.9-.83 1.48-1.73 1.73-.47.13-1.33.22-2.65.28-1.3.07-2.49.1-3.59.1L12 19c-4.19 0-6.8-.16-7.83-.44-.9-.25-1.48-.83-1.73-1.73-.13-.47-.22-1.1-.28-1.9-.07-.8-.1-1.49-.1-2.09L2 12c0-2.19.16-3.8.44-4.83.25-.9.83-1.48 1.73-1.73.47-.13 1.33-.22 2.65-.28 1.3-.07 2.49-.1 3.59-.1L12 5c4.19 0 6.8.16 7.83.44.9.25 1.48.83 1.73 1.73z"></path><title>Youtube</title></svg></a><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss274 MuiTypography-colorPrimary" href="https://usafacts.org/rss/" aria-label="USAFacts RSS" target="_blank" rel="noopener"><svg class="MuiSvgIcon-root jss273" focusable="false" viewBox="0 0 24 24" role="img"><circle cx="6.18" cy="17.82" r="2.18"></circle><path d="M4 4.44v2.83c7.03 0 12.73 5.7 12.73 12.73h2.83c0-8.59-6.97-15.56-15.56-15.56zm0 5.66v2.83c3.9 0 7.07 3.17 7.07 7.07h2.83c0-5.47-4.43-9.9-9.9-9.9z"></path><title>RSS</title></svg></a></p></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-lg-4"><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss271 MuiTypography-colorPrimary" href="/contact-us/">Contact Us</a><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss271 MuiTypography-colorPrimary" href="/privacy-policy/">Privacy Policy</a><a class="MuiTypography-root MuiLink-root MuiLink-underlineAlways jss271 MuiTypography-colorPrimary" href="/terms-and-conditions/">Terms of Service</a></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-lg-4"><p class="MuiTypography-root jss272 MuiTypography-body1">© <!-- -->2022<!-- --> USAFacts. All rights reserved.</p></div></div></div></div></footer></div></div><script defer="">window.__SERVER_APP_STATE__ =  {"initialData":{"stateFips":"26","countyFips":"139"},"afterData":{"scrollToTop":{"current":true}},"isMobile":false,"config":{"appName":"frontend-issues","domain":".usafacts.org","analytics":null,"algolia":{"applicationId":"2HYPB2F2D4","apiKey":"288ffc465a8c1195c30b8c2606dbce4a"},"googleTagManager":{"gtmId":"GTM-P4PQFV9","domains":["usafacts.org","iframe.usafacts.org","thanksgiving.usafacts.org","projects.usafacts.org"]},"recommendationEngineEnabled":true,"newsletterPopupEnabled":true,"progressiveWebApp":false,"chromeOriginTrials":{"Priority-Hints":"Av6N8fM\u002FdngYL8AWleXIyKxuYNOYe0\u002F7Q0dcXP5sKLhin33X6d3gOZ5q845PiHhLczVk63Ho9OG4p1W\u002FO2BfDQEAAABWeyJvcmlnaW4iOiJodHRwczovL3VzYWZhY3RzLm9yZzo0NDMiLCJmZWF0dXJlIjoiUHJpb3JpdHlIaW50c0FQSSIsImV4cGlyeSI6MTY0Nzk5MzU5OX0="},"oneSignal":{"appId":"b695b41b-2377-4a0a-8024-874445c15434"},"publicSiteUrl":"https:\u002F\u002Fusafacts.org","env":"prod","host":"localhost","port":80}}</script><script defer="">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</script><script type="application/javascript" src="/frontend-issues/static/js/react.8a82a2a5.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/material-ui-node_modules_material-ui_core_esm_A.f85579b4.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/material-ui-node_modules_material-ui_core_esm_H.7d7f56c6.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/material-ui-node_modules_material-ui_icons_A.f0956f81.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/material-ui-node_modules_material-ui_icons_esm_B.b27cdb63.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/material-ui-node_modules_material-ui_icons_esm_E.e6c8ee7c.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/material-ui-node_modules_material-ui_icons_esm_H.d5e1afde.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/material-ui-node_modules_material-ui_icons_esm_M.e2a14fca.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/material-ui-node_modules_material-ui_icons_esm_S.60254c85.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/material-ui-node_modules_material-ui_icons_e.3a7abd50.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/material-ui-node_modules_material-ui_l.0b52edfa.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/usafacts-utils-static.ccc2b554.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/usafacts.bbc7a20e.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/client-i.5395bc77.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/client-node_modules_datadog_browser-c.71e0fce8.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/client-node_modules_date-fns_esm__.7f952cad.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/client-node_modules_d.dbc117c7.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/client-node_modules_i.64c09d96.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/client-n.cde121f3.js" async=""></script><script type="application/javascript" src="/frontend-issues/static/js/baddies.b26d8acb.chunk.js" defer=""></script><script type="application/javascript" src="/frontend-issues/static/js/usafacts-visuals-static.4522c3b2.chunk.js" defer=""></script><script type="application/javascript" src="/frontend-issues/static/js/issues-dempop-node_modules_c.7468ff49.chunk.js" defer=""></script><script type="application/javascript" src="/frontend-issues/static/js/issues-dempop-n.932e1885.chunk.js" defer=""></script><script type="application/javascript" src="/frontend-issues/static/js/issues-dempop-src_views_Issues_C.bbf43c16.chunk.js" defer=""></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"763915e20d8a82c2","token":"7e01ef493f6840e8a834df7f6c1f1d8e","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body></html>